Störungsmeldungen Mobilfunk, CallYa & LTE

Siehe neueste
(OXxX94) 09385 Lugau/Erzgeb./ ständiger Verbindungsabruch
GELÖST
Gehe zu Lösung
Highlighted
Smart-Analyzer

Hallo Vodafone Team,

seit 4 Tagen habe ich ständig Verbindungsabbrüche bei meinem Gigacube.

09385

Lugau / Ursprung

Untere Dorfstr.

andere Nutzer sind mir nicht bekannt

 

Ich hatte das Problem schon einmal vor ca. 1 Jahr. Jetzt ist es wieder so, der Cube zeigt "keine Verbindung, 2G, 3G, 4G" und bricht dann wieder ein.

Die Hotline meinte ich solle einen Factory Reset machen, das hat leider das Problem nicht gelöst.

Mein Beitrag vom Juli 2019 

 

Grüße Daniel

 

Betreff um Station ergänzt (akoch)

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Highlighted
SuperUser

@friedoqs20 

Seit 24.6. 13 Uhr keine Ausfälle/Downtime mehr.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
8 Antworten 8
Highlighted
SuperUser

@friedoqs20 

Schaue ich mir morgen mal an, falls noch kein MOD dazu gekommen ist.

Bitte noch mal die Cell ID posten, falls es dort zum letzten mal Änderungen gibt und es nicht immer noch die gleiche Station ist.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
Highlighted
Smart-Analyzer

Super, Danke im Voraus.

CellID ist noch gleich. Die Sendeanlage steht im Nachbarort Mittelbach im Gewerbegebiet. Laut Hotline haben dort, Donnerstag oder Freitag, allgemeine Wartungsarbeiten stattgefunden.

 

Viele Grüße

Daniel

Mehr anzeigen
Highlighted
Smart-Analyzer

Korrektur...

Die CellID wechselt eigentlich permanent.

Aktuell: 4G = 8548884

3G = 79959531

dann wieder 4G in der Celle 8548866

 

Mehr anzeigen
Highlighted
SuperUser

@friedoqs20 

Dort wackelt der Rifu (Anbindung der Stationen) extrem.

Wird schon untersucht

(Z_INM04584649A)

Description: Am Standort xxxx muss das ZF Kabel vom RiFu Richtung yyyy getauscht werden. Dringend, weil der RiFu mehr oder weniger komplett ausgefallen ist (wahrscheinlich Wasser im Kabel, da gab es in der Vergangenheit öfters Probleme).

Ich mache da mal was Druck.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
Highlighted
SuperUser

@friedoqs20 

Laut Rückmeldung soll sich morgen da was tun, bzw. die Entstörung stattfinden (hoffentlich final)

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
Highlighted
Smart-Analyzer

Hi,

wahrscheinlich Wasser im Kabel

 

Klingt plausibel, hier kam seit Sonntag kein Tropfen Wasser vom Himmel, Freitag/Samstag hat es geschüttet.

Die Verbindung wurde ab Montag stetig besser. Ich lobe den Tag mal nicht vor dem nächsten Regen.

Schön das sich was tut. 

Danke und bleib gesund

Daniel

Mehr anzeigen
Highlighted
SuperUser

@friedoqs20 

Es hat sich laut Ticket bisher nichts getan.

Melde dich nächste Woche nochmal, dann schaue ich noch mal rein und eskaliere bei Bedarf.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
Highlighted
SuperUser

@friedoqs20 

Seit 24.6. 13 Uhr keine Ausfälle/Downtime mehr.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen