Störungsmeldungen Mobilfunk, CallYa & LTE

Siehe neueste

Keine mobilen Daten seit 5 Tagen Raum Plettenberg

GELÖST
Gehe zu Lösung
IsabellBl
Smart-Analyzer

Guten Morgen.

 

Leider empfange ich seit Montag morgen keine mobilen Daten mehr. In der App ist eine Störung ersichtlich mit dem Hinweis, dass diese bis zum 10.04. behoben wird. Leider tut sich nichts..

 

Danke für die Prüfung!

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
akoch
SuperUser

@IsabellBl 

Wie gesagt laufen die Stationen.

Du hast es hoffentlich auch wirklich nachgeschaut mit den Mobilen Daten (bitte noch mal nachschauen).

Wenn der Fehler auch in einem anderen Mobile besteht kann es eigentlich nur an der SIM liegen.

Evtl. wurde es auch im System deaktiviert.

Dann muss die Hotline / MOD mal schauen.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
11 Antworten 11
akoch
SuperUser

@IsabellBl 

PLZ/Ort/Straße?

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
IsabellBl
Smart-Analyzer

58840 Plettenberg ganzer Ort. Ich bin seitdem nicht außerhalb gewesen.

Mehr anzeigen
nhnh18
Full Metal User

@IsabellBlnur zur Sicherheit. Gib bitte mal noch eine Straße ohne Haus-Nr. an.

 

Vielen Dank und Grüße

Nico

Mehr anzeigen
IsabellBl
Smart-Analyzer

@nhnh18Halsweg

Mehr anzeigen
akoch
SuperUser

@IsabellBl 

Die beiden in Frage kommenden LTE Stationen laufen aber dort ohne Einschränkungen.

Haben andere auch dort Probleme?

Gehts woanders?

Telefonie geht aber?

Netzanzeige im Display?

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
IsabellBl
Smart-Analyzer

@akoch Ich kenne ehrlich gesagt niemanden mit Mobilnetz Vodafone..

Die letzten 5 Tage habe ich Zuhause und auf der Arbeit (ebenfalls Plettenberg) verbracht. Außerhalb der Stadt war ich nicht. Mobile Daten waren zu keinem Zeitpunkt/Ort verfügbar.

Telefonie funktioniert, Netzanzeige ist vorhanden.

Mehr anzeigen
akoch
SuperUser

@IsabellBl 

Mobile Daten denn im Mobile aktiviert?

Wann denn für eine Anzeige? Nur Netzbalken oder auch Datenanzeige (E/3G/4G/H/LTE)?

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
IsabellBl
Smart-Analyzer

@akochja, die mobilen Daten sind natürlich eingeschaltet. Angezeigt werden nur Netzbalken. Mehrfacher Neustart hat auch nichts verändert.

Mehr anzeigen
akoch
SuperUser

@IsabellBl 

Wie gesagt laufen die Stationen.

Du hast es hoffentlich auch wirklich nachgeschaut mit den Mobilen Daten (bitte noch mal nachschauen).

Wenn der Fehler auch in einem anderen Mobile besteht kann es eigentlich nur an der SIM liegen.

Evtl. wurde es auch im System deaktiviert.

Dann muss die Hotline / MOD mal schauen.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen