Menu Toggle

Teilweise behoben: Einschränkung von GigaTV Net und GigaTV App

Bei GigaTV Net und der App kann es aktuell zu einer eingeschränkten Nutzbarkeit kommen. Bei der App kommt es zu Problemen mit dem Login, die Fehlermeldung lautet Nutzername/ Passwort-Kombination fehlerhaft. Bei GigaTV Net kann es zu einem Ausfall der Sender und dem Hinweis 601 kommen. Wir geben in diesem Thread Updates zum Status der Störung. 

Close announcement

Störungsmeldungen Mobilfunk, CallYa & LTE

(HXLD07) Hamburger U-Bahn: LTE-Störung an einem Gleis
Digitalisierer
  1. PLZ: 20095
  2. Ort / Ortsteil: Hamburger Hauptbahnhof
  3. Strasse: U2-Gleis Richtung Messehallen/Niendorf Nord
  4. Problem seit wann: Ca. zwei Monate
  5. Sind weitere Kunden betroffen, wenn bekannt: Telekom ebenfalls betroffen

 

Liebe Vodafone-Moderatoren,

 

nachdem ich über die Hotline nicht weiter gekommen bin (keine Einschränkung bekannt), versuche ich es noch mal über die Community:

 

Ich habe seit ca. zwei Monaten das merkwürdige Phänomen, dass am Hamburger Hauptbahnhof nur am U2-Gleis in Richtung Niendorf Nord überhaupt keine Daten fließen. Man hat vollen LTE-Empfang, aber es gehen nicht einmal Textnachrichten raus oder rein. Sobald die U-Bahn anfährt und man im Tunnel verschwindet, sind die Datenraten wieder völlig in Ordnung.

 

Steigt man am Hauptbahnhof aus, kann man den Effekt bis ins Zwischengeschoss beobachten und ganz plötzlich löst sich das Problem und alles flutscht wieder.

 

Da meine Freundin mit Telekom-Vertrag genau so betroffen ist, vermute ich weniger eine Störung am Vodafone-Netz, sondern eher ein Problem an der Repeateranlage, die meines Wissens aber von Vodafone als GU betrieben wird.

 

Cell-ID laut Netmonitor ist 51418641.

 

Vielen Dank im Voraus und danke für euer sonst wirklich Super-Netz in der U-Bahn

Nico

 

Betreff um Station ergänzt (akoch)

Mehr anzeigen
16 Antworten 16
SuperUser
Kannst du evtl. noch den PCI (Physical Cell ID) nennen?
Evtl. 502?

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
Digitalisierer

Hallo @akoch,

 

danke für deine schnelle Reaktion. PCI 434 auf Band 3 laut Netmonitor.

 

Vielen Dank schon mal

Nico

Mehr anzeigen
SuperUser
Passt. Hatte mich um 1 verzählt.
Ist dann der Sektor HXLD07R.
An dem Sektor kann ich dennoch kein Problem erkennen.
Dann liegt das Problem wohl wirklich am Repeater, weil du ja sagst das auch D1 betroffen ist.
Dann muss dort mal gesucht werden.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
Digitalisierer

Hallo @akoch,

 

danke fürs Reinschauen. Gibt es irgendwas, was ich noch tun kann?

 

LG

Nico

Mehr anzeigen
SuperUser

Ich mach mir mal selber ein Ticket und lasse das prüfen.

Wenn die was gefunden/korrigiert haben, würde ich dich noch mal testen lassen.

Danke schon mal.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
Digitalisierer

Guten Morgen @akoch,

 

danke dir für deine Mühe. Ich habe heute Morgen noch mal ein anderes Handset mitgenommen und konnte das Problem wieder genau wie beschrieben nachvollziehen. PCI war auch wieder 434, das Ding zeigt dann noch eine Cell-ID an, die war 17. Wäre das dann nicht Sektor Q und nicht Sektor R?

 

Aber eigentlich auch nicht so wichtig, denn den genauen Bahnsteig hatte ich ja beschrieben.

 

Sag einfach Bescheid, wenn du noch etwas von mir brauchst.

 

Liebe Grüße

Nico

Mehr anzeigen
SuperUser
Deswegen hatte ich ja auch nach dem PCI gefragt, weil ich anhand deiner Cell ID 51418641 auf die 17 gekommen bin, was Sektor S wäre.
Der PCI passt aber zum Sektor R (CID 16)

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
SuperUser

Ticket wurde jetzt beantwortet:

 
Bei der heutigen vor Ort Prüfung der U-Bahn Indoor- Anlage HXBD07E, HXUD07L, HXLD07R, (U2-Hauptbahnhof, U2- Berliner Tor, U2-Tunnel T3), konnten keine Einschränkungen festgestellt werden. Sprache und Daten laufen einwandfrei. Es sind an mehreren H-Stellen, Tunnel, Tests durchgeführt worden. Der Datendurchsatz beträgt ca. 80-115 MBit/s in DL und 10 MBit/s in UL. Siehe Anhang.
 Möglicherweise hat es durch Wartungsarbeiten der Hochbahn zu kurzfristigen Störungen geführt, allerdings haben wir dazu keine Informationen vorhanden.  

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
Digitalisierer

Hallo @akoch,

 

ich kann das insofern bestätigen, als dass ich vor einer halben Stunde, als ich dort vorbeigefahren bin, tatsächlich keine Einschränkungen hatte.

 

Da das Problem aber ja über Wochen auftrat, kann ich mir nicht vorstellen, dass es sich von selbst gelöst hat. Wollen wir den Thread hier vielleicht noch mal bis Dienstag/Mittwoch offen lassen? Dann würde ich am Montag und Dienstag noch mal nachschauen, ob die Einschränkung wieder besteht oder nicht.

 

Ich wünsche dir schon mal ein schönes Wochenende
Nico

Mehr anzeigen