Störungsmeldungen Mobilfunk, CallYa & LTE

(HXLD07) Hamburger U-Bahn: LTE-Störung an einem Gleis
SuperUser
Können wir so machen.
Auch ein Schönes WE für Dich.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
Digitalisierer

Guten Morgen @akoch,

 

nach dem gestern eigentlich alles flutschte und ich davon ausgegangen bin, heute Entwarnung zu geben, trat das Problem heute Morgen wieder auf: Am U2-Gleis Hauptbahnhof Richtung Gänsemarkt, PCI 434 kein Datenfluss.

 

Ich habe einen Ping zu 8.8.8.8 laufen lassen und auf den Screenshots kann man das Problem gut nachvollziehen:

 

Ich finde leider nicht, wie man mehrere Bilder gleichzeitig anhängen kann.

 

Hier Bild 1: Ich habe den Ping kurz nach Ausfahrt aus der Haltestelle Berliner Tor gestartet. Ca. 100 Sekunden später (Ping #100) kurz vor der Haltestelle Hauptbahnhof Nord sieht immer noch alles prima aus.

Mehr anzeigen
Digitalisierer

... bei der Einfahrt in die Haltestelle wird die Verbindung schlagartig schlechter

Mehr anzeigen
Highlighted
Digitalisierer

Während des Aufenthalts am Bahnsteig (ca. Ping #120 bis #160) ist kein Surfen möglich, offensichtlich tritt ein sehr hoher Paketverlust auf

Mehr anzeigen
Digitalisierer

sobald die Bahn wieder anfährt und man im Tunnel Richtung Jungfernstieg verschwindet (die selbe PCI!), sind die Probleme schlagartig weg und das Surferlebnis ist genau so prima wie man es sonst aus den U-Bahn-Tunneln gewohnt ist.

 

Viele Postings, kurzer Sinn: Irgendetwas stimmt da noch nicht Smiley (traurig)

Sagt die Statistik irgendwas, was heute Morgen anders war als gestern Morgen?

 

Vielen Dank noch einmal

Nico

Mehr anzeigen
SuperUser

Hi Nico.
Leider konnte ich hier keine Probleme oder Auffälligkeiten erkennen.
Statistik war in Ordnung und lässt nicht auf irgendwelche Fehler schliessen.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
Digitalisierer

Guten Morgen,

 

ich habe das nun noch mal zwei Morgende beobachtet.

- Gestern Morgen habe ich mal testweise telefoniert während der Fahrt, das Gespräch hat die ganze Fahrt überlebt, lediglich am Hauptbahnhof an den Enden des Bahnsteigs (dort, wo es die Treppen hoch geht) war das Gespräch so stark gestört, dass nichts mehr zu verstehen war. Lief die ganze Zeit über LTE.

 

- Heute Morgen gab es wieder gar keinen Datenfluss am Bahnsteig und das Gespräch, das ich geführt habe, brach ab (Anruf fehlgeschlagen).

 

Es ist eben etwas ärgerlich, dass das Surfen in der U-Bahn eigentlich perfekt funktioniert und an der Haltestelle Hauptbahnhof dann immer Funkstille ist, bis man weiter fährt. Ich sehe aber ebenso ein, dass sich so ein Fehler, wo sich die Technik korrekt verhält, schlecht lokalisieren lässt.

 

Vielleicht kann jemand irgendwo eine Notiz hinterlegen, wenn die Repeateranlage gewartet wird, dass man am U2-Bahnsteig Hbf Richtung Gänsemarkt insbesondere an den Treppen mal ganz genau nachschaut. Irgendwo muss da ja in der Repeateranlage der Wurm sein.

 

Vielen Dank trotzdem für alle Bemühungen.

Mehr anzeigen