Menu Toggle

Einschränkung von GigaTV Net und GigaTV App

Bei GigaTV Net und der App kann es aktuell zu einer eingeschränkten Nutzbarkeit kommen. Bei der App kommt es zu Problemen mit dem Login, die Fehlermeldung lautet Nutzername/ Passwort-Kombination fehlerhaft. Bei GigaTV Net kann es zu einem Ausfall der Sender und dem Hinweis 601 kommen. Wir geben in diesem Thread Updates zum Status der Störung. 

Close announcement

Störungsmeldungen Mobilfunk, CallYa & LTE

(DXx650) 53804 Much Ständige LTE Netz Abbrüche
GELÖST
Gehe zu Lösung
Netzwerkforscher

Hallo zusammen,

 

Durch die sehr schlechte DSL Abdeckung in 53804 Much sind wir (im OT/in der Straße Niederheiden) auf das LTE Netz via Giga Cube angewiesen. Leider macht das seit ca. 1,5 Wochen extreme Probleme. Es kommt immer wieder, vermehrt in den Abendstunden, zu Netzstörungen und Internet-/Mobilfunkausfall.

Da mein Partner seinen Handyvertrag bei Vodafone hat, können wir einen Fehler mit dem Cube ausschließen, da sein Handy parallel auch keinen Empfang hat, wenn uns das Internet wegbricht.

Manchmal ist das Internet nur für Sekunden weg, dafür aber im Minutentakt und manchmal fällt es über einen längeren Zeitraum komplett aus.

 

Woran liegt es und wann ist hier mit einer Lösung zu rechnen?

 

Grüße Désirée

 

Betreff um Station/Ort ergänzt (akoch)

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
SuperUser
Ist die richtige LTE Station.
Gestern Abend wurde jetzt ein auffälliger Gleichrichter am Standort getauscht.
Seitdem kann ich auch keine Ausfälle mehr sehen.
Bitte mal ein paar Tage beobachten (mache ich auch) und dann auf gelöst stellen.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
9 Antworten 9
SuperUser

Bitte mal die Cell ID und die Pegelwerte RSRQ,RSRP posten:

GigaCube Cell ID:
1. Browser öffnen und 192.168.8.1 eintippen (WLAN Verbindung zum Router vorausgesetzt)
2. anmelden mit Benutzername "admin" und Passwort von der Rückseite ablesen (nicht das WIFi-Passwort eingeben !)
3. oben auf Einstellungen klicken
4. links auf System klicken
5. auf Geräteinformationen klicken
6. die Cell_ID (eine Zahl) findest Du in der Mitte der Seite (je nach Browser-Ansicht)
7. Die Abfrage möglichst dann durchführen, wenn es zum Ausfall oder Störung kommt.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
SuperUser
Bei der vermutlich von dir belegten Station sehe ich auch Probleme mit der Stromversorgung, weswegen es zu den kurzen Ausfällen.
Die letzten Ausfälle gestern gegen 20:00 Uhr.

Ich werde mal was zur Entstörung anstoßen.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
Netzwerkforscher

Hallo akoch,

 

Die Cell_ID ist 100473189.

 

RSRQ & RSRp finde ich leider nicht (nur RSSI & RSCP?).

 

Da ich heute zuhause war, kann ich berichten, dass es über den Tag keine Probleme gab, aber seit ca. einer halben Stunde - Stunde bricht die Verbindung wieder ständig ab für kurze Zeit.

Mehr anzeigen
SuperUser
Dann bist du mit UMTS/3G/HSDPA verbunden gewesen.
Siehst du leider nicht an der Signal blauen LED.
Aber auf der Startseite des GC beim Einloggen.
Schaue noch mal wenn du mit LTE verbunden bist.
Sollte was Ähnliches sein wie: 10406400

Sehe die Wackler aber auch zwischen 15:30 und 16:15 Uhr.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
Netzwerkforscher

CELL_ID:  10406401

RSRQ:  -7dB

RSRP:  -99dBm

 

Das sind jetzt die Daten während eine Verbindung vorhanden ist. Die Abbrüche sind "leider" zu kurz um sich in der Zeit einzuloggen Smiley (fröhlich)

 

 

Mehr anzeigen
SuperUser
Ist die richtige LTE Station.
Gestern Abend wurde jetzt ein auffälliger Gleichrichter am Standort getauscht.
Seitdem kann ich auch keine Ausfälle mehr sehen.
Bitte mal ein paar Tage beobachten (mache ich auch) und dann auf gelöst stellen.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
SuperUser

@Desiree2902 

Laut meinen Daten hat die Station jetzt keine Probleme mehr nach dem HW Tausch.

Wenn du das auch so siehst, bitte mal auf gelöst stellen.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
Netzwerkforscher

Also bisher hat es keine Ausfälle mehr gegeben. Super!!! Vielen lieben Dank für die Hilfe Smiley (fröhlich))

Mehr anzeigen
Highlighted
SuperUser
Stimmt.
Deswegen jetzt hier zu.
Danke noch mal fürs Feedback.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen