Störungsmeldungen Internet, TV & Telefon Kabel

sporadisch Aussetzer der Telefonie (analog) -- Fritzbox 6490
Digitalisierer

Hallo Community,

 

ich bin mittlerweile komplett ratlos, obwohl ich mich doch als Technikaffin bezeichnen würde. Da ich in eurem Forum selbst schon viele Antworten und Hilfe gefunden habe, wende ich mich nun an euch mit meinem neuen Problem.

 

Bei der Einrichtung der Fritzbox 6490 lief soweit erst einmal alles reibungslos. Sie ist registriert und hat eine dauerhafte Internetverbindung etabliert.

Die Einrichtung der Telefonie ging Dank des Forums hier dann auch einigermaßen gut von der Hand. Allerdings steckt der Teufel bekanntlich im Detail..:

Die Telefonie ist nicht dauerhaft möglich. Laut Fritzbox-Oberfläche sind beide Nummern registriert (grüne Lampe davor).

 

1.PNGÜbersichtsseite FBWenn man nun aber telefoniert, bricht zeitweise die Verbindung einfach während eines Gespräches zusammen (innerhalb einer Zeitspanne von 3 - 20 Minuten), machmal wird die Verbindung gar nicht aufgebaut bzw. hört man den Gesprächspartner nicht. Manchmal kann trotz freier Leitung kein Anruf an das Telefon durchgestellt werden. Manchmal klingelt es gar nicht erst, wenn man telefonieren möchte.

Mal gibt es den Hinweis, dass die Gegenstelle nicht antwortet, zum jetzigen Zeitpunkt bleibt aber das Log leer und die Telefonie funktioniert dennoch nicht wie gewünscht.

 

Die Einstellungen an der Fritzbox habe ich alle dokumentiert und hänge sie als Screenshots unten an den Beitrag. Ich habe mir die Einstellungen über die letzten Tage/Wochen aus diesem Forum zusammengesucht. So mancher User hatte ein ähnliches Problem, jedoch funktionierte am Ende immer alles wie gewünscht; hier leider nicht Smiley (traurig)

 

Ich freue mich über eure Hilfe und danke euch schon jetzt!

 

Edit: @MexxReal Beitrag verschoben nach Störungsmeldungen Kabel.

 

 

 

6.PNGTelefonieverbindung

 

 

5.PNGAnschlusseinstellungen


4.PNGTelefonnr.

3.PNGMerkmale des Telefoniegerätes

 

2.PNGIPv6 Einstellungen

7.PNGRufnummer bearbeiten

Mehr anzeigen
38 Antworten 38
SuperUser

@MexxReal

 

Stell einmal von Native IPv 6 Anbindung auf Native IPv4 Anbindung verwenden um.

 

Gruss

 

Methusalem1

Mehr anzeigen
Digitalisierer

@Methusalem1 Danke für deine schnelle Antwort!

Ich habe soeben die native Verwendung von IPv4 eingestellt und werde das Verhalten nun beobachten. Testweise heute und morgen. Danach gebe ich Rückmeldung, ob das Problem damit schon behoben ist. 

Mehr anzeigen
SuperUser

@MexxReal

 

Sollte es noch Probleme geben, entferne den Haken bei "Der Anbieter unterstützt DQoS"und setze ihn bei "Weitere Verbindung für die Internettelefonie über den Kabelanschluss nutzen".

 

Gruss

 

Methusalem1

Mehr anzeigen
Digitalisierer

@Methusalem1 Gestern früh funktionierte ein Anruf über 20 Minuten zur Überraschung störungsfrei, allerdings steht im Systemprotokoll fortlaufend für beide Rufnummern:

Anmeldung der Internetrufnummer ([Rufnummer]) war nicht erfolgreich. Ursache: Gegenstelle antwortet nicht. Zeitüberschreitung.

 

Anmeldung_Fail.PNGAnmeldung der Internetrufnummer fehlgeschlagen

Hast du eine Ahnung womit das nun zusammenhängen könnte? 

 

Die anderen von dir vorgeschlagenen Einstellungen habe ich noch nicht getätigt. Könnte das damit zusammenhängen?

Mehr anzeigen
Moderatorin

Hallo MexxReal,

 

hattest Du schon Gelegenheit, auch den anderen Vorschlag von Methusalem zu testen?

 

Gibt es noch Einschränkungen in der Telefonie?

 

Viele Grüße, Manu

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Digitalisierer

@Manu ich habe den ersten Vorschlag bereits umgesetzt. 

Den zweiten Vorschlag werde ich jetzt einstellen und dann weiter das Verhalten beobachten. 

 

edit: der Punkt Weitere Verbindung für die Internettelefonie über den Kabelanschluss nutzen lässt sich nicht aktivieren. Der Haken wird gesetzt, aber nachdem ich 'übernehmen' klicke zum Speichern wird die Einstellung offensichtlich nicht persistiert. Wenn ich im Anschluss die Seite refreshe, ist der Haken wieder weg. 

 

Den Tag über heute kam immer wieder die Fehlermeldung:

Anmeldung der Internetrufnummer ([Rufnummer]) war nicht erfolgreich. Ursache: Gegenstelle antwortet nicht. Zeitüberschreitung.

 

Einmal kam auch die Fehlermeldung:

Internettelefonie mit [Rufnummer] über sip.kabelfon.vodafone.de war nicht erfolgreich. Ursache: 408.

Mehr anzeigen
Digitalisierer

@Manu @Methusalem1 Danke für eure Unterstützung bisher. Wie beschrieben, lässt sich die die Option Weitere Verbindung für die Internettelefonie über den Kabelanschluss nutzen NICHT aktivieren. 

Des Weiteren sind heute den ganzen Tag über wieder die Fehlermeldungen Anmeldung der Internetrufnummer ([Rufnummer]) war nicht erfolgreich. Ursache: Gegenstelle antwortet nicht. Zeitüberschreitung. zu sehen.

 

Habt ihr noch eine Idee was ich machen kann, um dieses Problem in den Griff zu bekommen? Falls ihr noch weitere Screenshots o.ä. braucht, poste ich die zeitnah. 

 

 

Mehr anzeigen
SuperUser

@MexxReal

 

Entferne einmal den Haken bei "Globale Adresse automatisch aushandeln.

Welchen Telefonanbieter hast du ausgewählt?Screenshot (3).png

 

Gruss

 

Methusalem1

 

PS: Und wenn es das letzte ist was ich in der Community mache das Problem kriegen wir gelöst wen nicht durch mich dann mit Hilfe von VF ManuSmiley (fröhlich)

Mehr anzeigen
Highlighted
Digitalisierer

@Methusalem1 Bei den Anbieter-Einstellungen ist Vodafone eingestellt.

 

Die von dir vorgeschlagene Einstellung harmoniert leider nicht mit der IPv4-Einstellung. Das mit der globalen Adresse lässt sich nur bei Aktivierung von IPv6 abwählen..

Was soll ich hier nun einstellen?

 

IPv4_6.PNG

 

Ich will doch hoffen, dass diese FB-Einstelllungen bei mir nicht das Letzte sind was du tust! Smiley (zwinkernd)

Mehr anzeigen