Störungsmeldungen Internet, TV & Telefon Kabel

seit 20.04.2019 kein Telefon nach Neustart
GELÖST
Gehe zu Lösung
Highlighted
Netzwerkforscher

Sehr geehrte Damen und Herrn,

 

seit gestern Morgen 06:08 Uhr kann ich nicht über das Festnetz telefonieren.

 

Zu diesem Zeitpunkt wurde die Fritz-box 6490 NEU gestartet.

 

Mehrere male habe ich mit dem Kundenservice telefoniert.

 

Gestern Abend nach 20:00 Uhr hatte ich ein Herrn So wie So ( Name kann ich mich nicht erinnern ) am Handy und er wollte mir sagen, dass ich die Box auf Werkseinstellung stellen soll.

Ich sagte, dass ich das NICHT tun werde.

 

Der Ton spielt die Musik, ich sagte Ihm, dass im Internet auf der Vodafone Seite steht, dass hier eine Störung vorliegt und ich möchte wissen wann diese beseitigt wird und dann kann man über Werkseinstellung reden.

 

So ein Mensch am Telefon habe ich noch nicht erlebt.Ich brach das Gespräch ab....,ich muss nicht mit einem Inkompetenten, Kommunikations-unfähigen Menschen reden.

 

Im Anhang finden Sie eine Bestätigung über die Störung.

 

...., es ist doch nicht soviel verlangt, dass meine Anlage richtig funktionieren soll....es kostet jeden Monat viel Geld...

 

Ich möchte Sie bitten den Vorgang zu überprüfen und die Störung zu beseitigen, bzw. dies dann zu veranlassen.

 

Vielleicht hat jemand eine Idee!!

 

Frohe Ostern

 

1 Akzeptierte Lösung

Akzeptierte Lösungen
Moderator

Hallo Helimann,

 

freut mich, dass es abschließend funktioniert.

 

Zusammen gefasst brachte der Austausch der Fritzbox, sowie ein Besuch eines Technikers mit anschließendem Werksreset den gewünschten Erfolg.

 

Hier mache ich an der Stelle zu.

Sollte eine Frage bestehen, eröffne gern einen neuen Beitrag.

 

Gruß

Jens

 

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
32 Antworten 32
SuperUser
Mehr anzeigen
Netzwerkforscher

Danke für die Mitteilung.....

ist für mich das erste Mal,dass ich hier was schreibe.

Also, ich habe eine FB 6490 von KD gemietet und die besitzt die aktuelle Firmware. Verbunden ist das Telefon (ist von AVM) über DECT.

seit Samstag habe ich dieses Problem mit dem Telefon.

Wenn ich was vergessen habe sollte bitte kurz antworten.Anmerkung 2019-04-21 060145.jpg

Mehr anzeigen
SuperUser
Poste bitte einmal deine Signalpegel und welche Meldungen dir für die Telefonie angezeigt werden.
Mehr anzeigen
Netzwerkforscher

Ja....schönen guten Morgen,

 

mit dem Signalpegel, kann ich nix anfangen.

Ich habe DSL 400 und beim letzten messen der Leitung im Download fast 100 Prozent im Upload sind es 100 Prozent. 

Auf der FB ist eine LED rot und am Telefon habe ich die Meldung, dass seit mehr als einer Stunde die Rufnummer XXXXXX nicht erreichbar ist.

In der Box steht auch, 4 Nummern aktiv, davon keine registriert. Positionieren seitens Vodafone brachte keinen Erfolg. 

Werkseinstellung ziehe ich nicht in Betracht, weil der Fehler von Vodafone behoben werden soll.

Dynamic DNS-Fehler: Die Dynamic DNS-Aktualisierung war erfolgreich, anschließend trat jedoch ein Fehler bei der DNS-Auflösung auf.

Diese Meldung ist eine Ereignismeldung aus dem Bereich "Internet".

Die Aktualisierungsanforderung wurde vom DynDNS-Anbieter bestätigt, aber technisch noch nicht umgesetzt. Nach einigen Minuten erfolgt die Umstellung Ihrer IP-Adresse automatisch.

Bei Bedarf können Sie dies überprüfen, indem Sie Ihre Domain im Browser aufrufen.

Lässt sich die Verbindung auch nach längerer Wartezeit nicht herstellen, wenden Sie sich an Ihren DynDNS-Anbieter.

Gruß.....

Mehr anzeigen
SuperUser

Die Signalpegel findest du in der Box unter Internet - Kabel Informationen - Kanäle. Poste davon mal einen Screenshot.

 

Ich würde dir aber auch raten, mache mal einen Werksreset.

 

Gruß Kurt

Anfragen über PN werden von mir nicht beantwortet!
Mehr anzeigen
Netzwerkforscher

Hallo....

reset brachte keinen Erfolg

Empfangsrichtung Kanal Kanal ID Frequenz [MHz] Modulation Power Level [dBuV] MSE [dB]

  1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20   14 12 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32   690 674 698 706 714 722 730 738 746 754 762 770 778 786 794 802 810 818 826 834   256QAM 256QAM 64QAM 64QAM 64QAM 64QAM 64QAM 64QAM 64QAM 64QAM 64QAM 64QAM 64QAM 64QAM 64QAM 64QAM 64QAM 64QAM 64QAM 64QAM   4.0 2.7 -2.5 -3.2 -3.1 -3.4 -3.3 -3.5 -5.8 -6.0 -5.1 -5.2 -5.7 -3.9 -4.5 -4.5 -4.4 -4.2 -5.6 -5.8   -40.4 -39.0 -36.3 -36.3 -35.7 -35.7 -35.7 -36.3 -34.9 -34.9 -35.7 -34.9 -35.5 -36.3 -36.3 -34.2 -35.5 -36.3 -35.5 -35.0

Senderichtung Kanal Kanal ID Frequenz [MHz] Modulation Multiplex-Verfahren Power Level [dBuV]

  1 2               2 1               52.2 58.6               64QAM 64QAM               ATDMA ATDMA               49.0 49.0            
Mehr anzeigen
SuperUser

Ein Screenshot wäre besser gewesen, so erkennt man das ja schlecht.

 

Was ich so erkennen kann, deine Downstrempegel sind soweit in Ordnung. Dir fehlen aber zwei Upstreamkanäle.

 

Aber selbst so, müsste das Telefonieren eigentlich funktionieren.

 

Das muss sich mal ein Mod genauer anschauen. Neue Provisionierung schon durchführen lassen?

 

Gruß Kurt

 

 

Anfragen über PN werden von mir nicht beantwortet!
Mehr anzeigen
Netzwerkforscher

Provisonierung wurde mehrmals gemacht. Ich hab nochmal angerufen. Es gibt ein Ticket vom Februar, das wurde nochmals geöffnet. Jetzt schaut sich ein Techniker die Sache nochmal an. Danke 

Mehr anzeigen
SuperUser
Gerne noch Mal die Signalpegel als Screenshot posten.
Setze die Fritzbox Mal auf Werkseinstellungen zurück, denke dann läuft die Telefonie wieder.
Mehr anzeigen