Störungsmeldungen Internet, TV & Telefon Kabel

nach Ausschalten des Bridge-Modues kein ipv6 mehr
Highlighted
Daten-Fan

Hallo!

Ich benutze das von Vodafone zum Red Internet & Phone 200 Cable mitgelieferte CH7466CE  (Firmware-Version  4.50.20.3).

Nachdem ich zwischenzeitlich den Bridge-Modus benutzt habe, erhielt ich nach dem Abschalten des Bridge-Modues keine ipv6-Adresse mehr sondern nur eine feste ipv4-Adresse.

Ich hatte diverse Telefonate mit der Service-Hotline. Wie schon auch bei anderen Beiträgen hier im Forum, brauchte es unzählige Telefonate, bis überhaupt jemand das Problem verstand.  Ich hatte dann irgendwann einen fachkundigeren Mitarbeiter, der meinte, alles sei richtig eingestellt. Ich sollte das Modem mal für 24 Stunden ausschalten, dann würde ich die ipv6-Adresse wieder bekommen.

Ich habe dann gleich mal vorsichtshalber 48 Stunden Abschaltung genommen, die allerdings nichts am Probem geändert haben.

Auch ein Reset des Modems in den Werkzustand änderte nichts. Das war irgendwann im April oder Mai.

Dann habe ich frustriert aufgegeben. Vor kurzem habe ich dann noch einmal nach Möglichkeiten zur Kontaktaufnahme zum Support gesucht und musste feststellen, dass das nur noch via Telefon oder WhatsApp geht. WhatsApp war eine Farce. Nach 5 Versuchen bekam ich die lapidare Antwort, eine IP-Änderung wäre nicht Bestandteil meines Vertrages - wieder jemand, der nicht das eigentliche Thema meiner Frage verstanden hatte oder nicht darauf eingehen wollte.

Ich habe noch nie mit einer Firma mit so schlechtem Support Kontakt gehabt.

 

Gibt es eine Möglichkeit, das Problem zu einer fachkundigen Person zu eskalieren? Ich würde mich _sehr_ freuen!

 

Beste Grüße!

 

 

 

Mehr anzeigen
1 Antwort 1
Highspeed-Klicker

Hallo,

 

du hast möglicherweise einen DualStack-Betrieb eingestellt, dabei wird zuerst eine IPv4-Adresse bezogen (PPPoE). Die Einstellungen des Modems kannst du gemäß dieser Anleitung abändern:

https://www.routerdefaults.org/de/cbn/ch7466ce

 

Auf jeden Fall auf Werkseinstellungen zurücksetzen. Dann die Autokonfiguration per TR069 abwarten. Eventuell nach einer halben Stunde fünf Minuten am Netzschalter ausschalten (aber nur wenn gerade kein Update o. ä. läuft!). Dann gucken, dass IPv6 aktiviert wird. AFTR-Server, der IPv4 kapselt, gemäß der Vodafone-Konfigurationsangaben (Startseite Internet, ...) richtig einstellen, sonst kommt nur IPv6.

 

Die Servicemitarbeiter, auch wenn du bei der Technik anrufst, können die Einstellung im Netz nicht verändern, falls diese der Grund ist (Anschluss läuft auf IPv4 Option, weil diese einmal beantragt wurde, dabei erhältst du eine auch von außen erreichbare IPv4-Adresse, jedoch keine IPv6-Adresse mehr). Das kann allein eine Eskalation zur Technik von Vodafone Kabeldeutschland selbst. Also nochmal probieren und das Ticket wieder öffnen (geht innerhalb von sieben Tagen). Ich wünsche dir viel Glück.

Mehr anzeigen