Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste

Zwietgerät schaltet sich mitten im Beitrag ab

Chrischan2
Daten-Fan

Wir haben zwei  Geräte zum Giga TV  Vertrag mit Vodafone.

1. Digital-HD-Recorder GigaTV Cable Box, Fabrikat: cisco,

2. Giga TV Net Box Sagemcom DIW362, Fabrikat: Sagemcom

Das Zwietgerät steht am nächsten am Router (ca. 5m entfernt) und schaltet sich mitten im Beitrag ab und meldet "keine Internetverbindung". Das passiert alle 5 bis 10 min für eine unbestimmte Zeit von 20 sec. bis 5 min und kommt dann wieder. Das passiert, während das andere 1. Gerät weiter läuft. Dieses Gerät ist viel weiter vom Router entfernt (ca. 15m entfernt) und hat keine Störungen mit der Netzverbindung. Wir haben schon alle Tricks mit neu Hochfahren, Router Neustart etc. probiert. Immer wieder das gleiche Problem mit dem Sagemcom-Gerät. Hat jemand solche Erfahrungen auch schon gemacht? Liegt das vielleicht am Gerät? Wer kann helfen?

Vielen Dan

 

Edit: Beitrag ins korrekte Board (DSL>Kabel) verschoben. Bitte auf die korrekte Boardauswahl achten. 

Mehr anzeigen
1 Antwort 1
reneromann
SuperUser

Die beiden Geräte funktionieren grundlegend anders.

Die GigaTV Cable Box bezieht das TV-Signal über den Kabel-Antennenanschluss und benötigt die Internetleitung "nur" für die Freischaltsignale, wenn ein verschlüsselter Sender geschaut wird.

 

Die GigaTV Net Box nutzt hingegen Internetstreaming, sie bezieht das Bildsignal also über das WLAN/Internet - wenn es dort zu Unterbrechungen irgendwelcher Art kommt, war's das. Und da hier auch mehr Daten übertragen werden, sind die Anforderungen an die Qualität und Stabilität der WLAN-Verbindung deutlich höher.

 

Und auch 5m zum Router können zu viel sein - wenn die Bedingungen ungünstig sind. Dazu kommen dann ggfs. auch Probleme mit "fremden" WLAN-Netzen, die dein WLAN "ausbremsen" können.

Mehr anzeigen