Menu Toggle

Aktuelle Einschränkungen

Kabel: Ausfall aller Dienste in München vom 15.07. abends bis 16.07. morgens aufgrund geplanter Infrastrukturarbeiten. 

 

Weitere Infos findest Du im Eilmeldungsboard

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Zu langsames Internet bei CableMax 1000
GELÖST
Gehe zu Lösung
Highlighted
Netzwerkforscher

Hallo Martin,

 

nein, es laufen keine Desktop-Apps oder Autostartprogramme im Hintergrund.

Bis auf das Antivirusprogramm von Kaspersky.
Diesen hatte ich beim Test aber ausgeschaltet.

 

VG
Torsten

Mehr anzeigen
Highlighted
Moderator

Hi tairballk,

 

es kann jetzt eigentlich nur noch ein Thema der beiden anderen Geräte sein, was sich von hier aus recht schlecht eingrenzen lässt.

 

Gegebenenfalls kann es auch an der Festplatte oder dem Prozessor liegen, da möchte ich mich jetzt aber nicht zu weit aus dem Fenster lehnen.

 

Viele Grüße, Martin

 

 

 

 

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Netzwerkforscher

Hallo Martin,

das eine ist ein High-End-Gaming-Rechner und das andere ein "Durchschnitts-Rechner".

Das es an den Prozessoren bzw. Festplatten liegen soll, halte ich zumindest bei dem Gaming-Rechner für unwahrschlich.


Ein anderer User (Netzwerkforscher) hatte ungefähr das gleiche Problem.
Bei Ihm haben sich die 3rd Level-Techniker das Ganze mal angeschaut.
Vielleicht wäre das ja auch bei meinem Problem hilfreich.

 

VG
Torsten 

Mehr anzeigen
Highlighted
Moderatorin

Hallo tairballk,

 

die welcher PC erreicht die 950 Mbit und welcher die geringe Geschwindigkeit? Ich denke leider, hier "hemmt" der Rechner etwas.  


Liebe Grüße

Moni

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Netzwerkforscher

Hallo Moni und alle die mir versucht haben zu helfen,

 

nach langem probieren und nachforschen habe ich anscheinend herausgefunden woran es gelegen hat.

 

Ich hatte bei mir ein Powerline-System installiert. Dieses hat wohl stark gestört.
Nachdem ich es deinstalliert hatte, haben sich die Geschwindigkeitswerte bei allen Rechnern im Bereich von 800 - 900 MBit eingependelt.

 

Ihr könnt den Fall also schliessen.

Vielen Dank noch einmal an alle.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
Highlighted
Moderator

Hallo tairballk,

 

vielen lieben Dank für Deine Rückmeldung.

Wenn das Thema erledigt ist, markiere doch bitte eine Lösung und wir schließen hier dann ab.

 

Schön das Du es dann doch so hinbekommen hast.

 

Viele Grüße, Martin

 

 

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen