Menu Toggle

BEHOBEN: Mobilfunk - Telefonie- und Datennutzung 2G/3G in PLZ 42xxx, 50xxx-53xxx, 57xxx

Aktuell kommt es zu Einschränkungen bei der Telefonie und Datennutzung über 2G und 3G in den PLZ-Gebieten 42xxx, 50xxx-53xxx und 57xxx. Sobald uns Neuigkeiten vorliegen erfahrt Ihr es hier. 

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

YouTube App und FaceBook funktionieren im heimischen WLAN nicht mehr!
GELÖST
Gehe zu Lösung
Smart-Analyzer
Hallo zusammen 👋,

Seit ungefähr 2 Wochen funktionieren auf meinem Handy (IPhone X) die YouTube und die Facebook App nicht mehr! In anderen WLAN‘s (Uni und bei Freundin) funktionieren diese einwandfrei! Über den Browser Safari funktionieren allerdings die genannten Apps sowie am Laptop auch!

Router: Hitron cve-30360
200k Leitung

Hat jemand eine Ahnung woran das liegen könnte?
Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Moderator

Hi Thomas-7,

 

der Tausch ist ausgelöst und in den nächsten tagen bekommst Du von uns ein Paket.

Schick dann den alten Kabelrouter an uns zurück.

 

Gruß

Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
10 Antworten 10
Moderatorin

Hallo Thomas-7,

 

das ist aktuell ein Firmware-Fehler bei dem Hitron. Die Kollegen sind dem Fehler auf der Spur, mach dazu bitte mal Tracerts zu Youtube und Facebook und sende sie hier. Schick mir dazu noch Deine Daten (Adresse, Kundennummer und Geburtstag) per PN.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Smart-Analyzer

Hallo,

bei mir habe ich genau das selbe Problem. Habe schon mit der Kundenhotline telefoniert. Kabelrouter wurde neu gestartet. Am Laptop funktioniert es, aber nicht am Handy und Tablet.  Sowohl am Android Gerät als auch auf einem Apple geht nichts. Über Android funktioniert auch Google nicht.  Ist der Hitron evtl. veraltet? Gibt es ein Update dafür? In einem anderen Forum schreiben die was von ipv6?!?!?

Sollte vielleicht der Router ausgetauscht werden?

 

Mehr anzeigen
Moderator

Hi Spicaschatz,

 

eröffne bitte einen eigenen Thread zu Deinem Thema.

 

Viele Grüße

Marco

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Smart-Analyzer

Hallo nochmal zusammen,
nach dem Foren-Beitrag von Claudia, dachte ich es sei nur ein kleiner Firmware-Fehler und bald behoben!
Nur hat sich bis HEUTE nichts geändert..

Ich habe auch schon bei dem Kundenservice angerufen, aber wie ich da behandelt worden bin, war UNTER aller ***! Wir sind schon so lange Kunde bei Vodafone und wir waren eigentlich sehr zufrieden aber sowas geht garnicht. Mir wurde nicht mal richtig zugehört, keine richtige Antwort gegeben und nach 4 Stunden wurde mein Ticket geschlossen mit der Begründung es "sei alles in Ordnung und ich soll meine Einstellungen prüfen". 

Jetzt versuche ich eben noch hAbhilfe hier im Forum finden, da hier ja wenigstens der Fehler bekannt ist, nicht wie denen vom Kundenservice...

Wäre es nicht möglich einfach einen neuen Router zu erhalten, der dieses Problem wahrscheinlich einfach beheben würde, da meiner schon mindestens 5 Jahre alt ist? Ich sehe es nicht ein einen neuen Router privat zu kaufen!

Ich bitte um Hilfe! Vielen Dank im Vorraus

Mit freundlichen Grüßen
Thomas

Mehr anzeigen
Moderatorin

Hallo Thomas-7,

 

danke für Deine PN. Allerdings fehlen alle Daten, die angefordert worden. Daher ist es schwierig zu helfen. Ich möchte gerne mal den Router tauschen.

Schick mir bitte noch die Daten.


Liebe Grüße

Moni

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Smart-Analyzer

Hallo,
die Daten sind per PN raus! Im Anschluss folgen einige Tracerts.

 

Tracert zu google.de:


tracert zu google.de.png


Tracert zu youtube.de:tracert zu youtube.de.png

Aber wie gesagt, mein Hauptproblem war eben am Smartphone.. da funktionieren die Facebook und Youtube App überhaupt nicht! Wenn dann nur über den Internetbrowser Safari.

Mehr anzeigen
Moderator

Hi Thomas-7,

 

der Tausch ist ausgelöst und in den nächsten tagen bekommst Du von uns ein Paket.

Schick dann den alten Kabelrouter an uns zurück.

 

Gruß

Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Smart-Analyzer

Hallo, 

Ich habe einen neuen Thread eröffnet und bekomme keine Reaktion. Mein Router ist leider auch schon 4 Jahre alt und genau das selbe Problem. Und im Kundenservice bekomme ich als Antwort, ich solle mir den Router doch selber kaufen. Das ist doch eine Frechheit. 

Mehr anzeigen
Smart-Analyzer

Super! Durch den Router-Tausch funktioniert alles wieder wie es soll! 

Vielen Dank, damit ist mein Problem beseitigt.

Der Thread kann geschlossen werden!

Mehr anzeigen