Störungsmeldungen Internet, TV & Telefon Kabel

Wiederkehrender Ausfall der Internetverbindung (Abbruch oder extrem langsam)
Highlighted
Smart-Analyzer

Vertrag: Red Internet & Phone 200 Cable + Digitaler Kabelanschluß mit Gigatv-Box
Router: Fritzbox, gemietet

Fehler: Sporadisch zu unterschiedlichen Zeiten wird plötzlich die Internetverbindung so langsam bzw. bricht komplett zusammen, dass kein Surfen mehr möglich ist. Das zeigt sich auf allen Geräten im Haushalt, sowohl Wlan als auch Lan (Windows10, Android, Apple, Gigatv-Box). Ein Speedtest zeigt dann keine oder nur eine extrem langsame Internetverbindung an (s. Foto, Download: 0,14 Mbps, Upload: 0,02 Mbps, Jitter: 1.200 ms, Verlust 73%). Die Fritzbox selbst zeigt keine Fehler an, danach sollte alles in Ordnung sein. Selbst die aktuelle Auslastung der Internetverbindung zeigt noch Aktivität an. Erst wenn man in der Fritzbox auf der Seite Online-Monitor auf "neu verbinden" drückt, funktioniert es wieder (wobei das neu verbinden auch manchmal gefühlt Minuten dauert). Die Werte des Speettest sind dann wieder "normal" (z. B. Download: 199 Mbps, Upload: 11,6 Mbps, Jitter: 36 ms, Verlust: 0,85% (!?)).

Dieser ständige Ausfall, tw. mehrmals am Tag, ist extrem nervig und es war vor noch einigen Monaten definitiv nicht so. Ich habe bei den Fotos auch noch Screenshots der Empfangs- und Sendekanäle beigefügt. Mir fällt während und nach der Störung allerdings nichts besonders auf.

Grüße Mawin

Fritzbox Empfangskanäle 1-9 nach neu verbinden.PNGFritzbox Empfangskanäle 1-9 Störung.PNGFritzbox Empfangskanäle 10-16 nach neu verbinden.PNGFritzbox Empfangskanäle 10-16 Störung.PNGFritzbox Empfangskanäle 17-20 nach neu verbinden.PNGFritzbox Empfangskanäle 17-20 Störung.PNGFritzbox Kabelinformation nach neu verbinden.PNGFritzbox Online-Monitor Auslastung Störung.PNGSpeedtest Störung.PNGSpeedtest nach neu verbinden.PNG

 

Edit: 2 Pics entfernt wg. pers. Daten/ LG, Su

Mehr anzeigen
10 Antworten 10
SuperUser

Bei dir dürfte ein Rückwegstörer vorliegen. Sieht man an deinen schlechten und schwankenden QAM Werten im Rückweg.

 

Der muss erst gefunden und dann beseitigt werden. Ich würde die Störung mal melden.

 

Gruß Kurt

Anfragen über PN werden von mir nicht beantwortet!
Mehr anzeigen
SuperUser

Weiterhin ist der Powerlevel der Upstream-Kanäle grenzwertig und springt im Fall der Störung sogar aus dem erlaubten Rahmen hinaus. Hier muss definitiv ein Techniker auch deinen Anschluss prüfen und den Verstärker neu einpegeln.

 

Vorher prüfe nur bitte unbedingt auch, dass alle Kabel von der Box zur Dose (und ggfs. auch der Dosenaufsatz, sofern in Verwendung) fest sitzen. Gerade bei Verwendung des Dosenaufsatzes diesen auch UNBEDINGT mit der Schraube fest auf der Antennendose fixieren! Und bitte in deinem Fall KEINE langen Antennenkabel zwischen Dose(naufsetz) und Box verwenden.

Mehr anzeigen
SuperUser

@reneromann 

 

Das hatte ich bei mir auch, als bei mir ein Rückwegstörer vorlag, das der Powerlevel, teilweise von einem oder anderen Kanal als dieser auf QAM4 lief, dBmV mäßig aus dem Toleranzbereich gelaufen ist. Als dann der QAM Wert wieder stieg, ging der wieder auf einen normalen Bereich zurück.

 

Gruß Kurt

Anfragen über PN werden von mir nicht beantwortet!
Mehr anzeigen
Smart-Analyzer

Hallo Kurt,

danke für die schnelle Antwort.

Werde die Störung mal melden.

Grüße

Winnie

Mehr anzeigen
Smart-Analyzer

Danke für die schnelle Antwort. Werde die Störung mal melden.

Grüße

Winnie

Mehr anzeigen
Moderatorin

Hallo Mawin,

 

hast Du die Störung gemeldet und konnten die Kollegen Dir helfen?


Liebe Grüße

Moni

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Daten-Fan

Hallo Moni,

als Mawin kann ich leider nicht antworten, da ich die Registrierung nicht abschließen konnte (keine Email erhalten). Habe mich jetzt als Mawin1 und einer anderen Email-Adresse registriert. Hoffe, jetzt funktioniert alles.

Bin mir jetzt sicher, das Problem liegt am Rückkanal (Sendekanal). Bei Internetausfall ändert sich die Modulation der Sendekanäle von "normal" 64QAM auf 32QAM oder kleiner. Zudem ist der Powerlevel an der Grenze oder darüber (51 dBmV oder größer) und damit sehr grenzwertig. Konnte am Signalverstärker am Hauseingang auch nichts einstellen. Habe jetzt über die Servicenummer ein Ticket eröffnet und ein Techniker soll sich bei mir melden.

Hoffe, dass das zeitnah passiert. Auf jeden Fall schon mal Danke für die Infos hier in der Community.

Grüße

Winfried

Mehr anzeigen
Moderator

Hallo Mawin1,

 

die Schwankungen in der Modulation können in der Tat auf einen Störer hindeuten. Gib uns bitte ein Feedback, sobald sich etwas bei Dir getan hat?

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Daten-Fan

Kurze Zwischeninfo:

Nach dem Anruf bei der Störungsstelle erhielt ich am 18.12. eine Info mit dem Inhalt, dass man den Anschluß nachgemessen hat und dieser ohne Einschränkungen funktioniere. Ich sollte bitte noch die Anschlußkabel sowie die angeschlossenen Geräte prüfen. Der Auftrag wurde abgeschlossen.

 

Der Fehler trat allerdings weiterhin auf, die Kanalwerte des Rückkanals lagen in der Verstärkung weiterhin grenzwertig und im Fehlerfalle sogar außerhalb des Erlaubten. Außerdem lagen schwankten wie auch vorher schon die QAM-Modulationswerte, insbesondere im Fehlerfalle.

 

Ich habe jetzt noch mal angerufen und man will sich wieder um den Fall kümmern.

 

Zudem habe ich mich noch mal um die Hausverkabelung gekümmert und versucht, über den Verstärkungssteller des Rückkanals die den Powerlevel von Grenzwertig 51 dBmV in den zulässigen Bereich zu holen (das Poti steht jetzt auf Rechtsanschlag). Zudem habe ich noch ein Kupplung zwischen Einspeisekabel und Verstärker herausgenommen und das Einspeisekabel direkt mit dem Verstärker verbunden. Die Werte (s. Foto) sehen jetzt besser aus (finde ich). Jetzt will ich mal abwarten, ob sich die Situation damit verbessert hat. Unschön ist natürlich auch, dass außer dem Internet immer auch das Telefon gestört ist.

 

Grüße

Winfried

Kanalinfo Vodafone 20191220_1126.jpg

Mehr anzeigen