Menu Toggle

Aktuelle Eilmeldungen

 

BEHOBEN! Kabel: Einschränkung Internet in Teilen von NRW

Mobil: Einschränkungen Mobile Telefonie und Daten 2G/4G/5G - überregional 

Kabel: Einschränkung aller Dienste in Lübeck

Kabel: Änderung LED Status bei der Connect Box

 

Dein Anschluss ist gestört und Du findest hier keine Info? Nutze unseren Netz-Assistent.

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Wiederkehrende Upload Leistungseinbußen bis 80% bei LAN, nicht WLAN
chico11mbit
Daten-Fan
  • In welchem Bundesland wohnst Du? Sende bitte auch die Postleitzahl

NRW, 42105

  • Welchen Vertrag hast Du? (z.B. Internet + Telefon 100)

Red Business I & P 1000 Cable + 5 Statische IPs - /29er Subnetz 

  1. Welches Modem/ Router nutzt Du? (z.B. Hitron)

Fritzbox 6591Cable

  1. Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät?

Leihgerät

  1. Welcher Fehler tritt auf? (Geschwindigkeit zu gering; Packetloss) Schicke dazu auch Screenshots von Speedtests (mit Datum und Uhrzeit) und Tracerts/ Pingplotter-Messungen bei Packetloss oder Ping-Problemen

Geschwindigkeit upload bricht um 80% nach einiger Zeit nach Neustart ein, massiver PackageLoss. Fehler tritt NICHT bei WLAN Anbindugn von Geräten auf.

  1. Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN)

LAN, WLAN

  1. Welchen Browser verwendest Du normalerweise? (z.B. Firefox)

Safari, Firefox, Chrome

  1. Welches Betriebssystem hast Du auf Deinem Rechner? (z.B. Windows)

MacOS 12.1, Debian 10, Debian 11, Ubuntu 20.04LTS, IOS 15, Windows 10

  1. Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend)

Wiederkehrend in unterschiedlichsten Abständen nach Neustart der Fritzbox (nach bis zu 23 Std durch Intervall-Messung festgestellt)

  1. Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über 192.168.0.1 bzw. über 192.168.178.1 bei der Fritzbox.

siehe Anhänge.

  1. Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625 für Vodafone Kabel Deutschland bzw. 0221/46619100 für Vodafone West) durchgeführt?

Erster Termin: Hardware am Anschlusspunkt gewechselt. Neu eingemessen.

Zweiter Termin: Fritzbox getauscht.

 

 

-------------------------8<-----------------------------

Hallo,
wir haben hier einen seltsamen Fehler in der Fritzbox 6591cable.
Vertrag ist ein Business Red 1000/50 mit einem festen IP-Pool von 5 Adressen und geliehener fritzbox.Dieses wurde auch schon getauscht und neu konfiguriert (kein Baclup eingespielt), Pegel wurden auch neu eingemessen.

Szenario ist folgendes:
Wenn die Fritzbox neu gestartet wird, erhalten wir an allen Anschlüssen (LAN2-4 und WLAN) die maximal mögliche Geschwindigkeit.

Nach einiger Zeit, es ist kein Muster erkennbar, bricht die Geschwindigkeit an den LAN-Schnittstellen, die für Public IP reserviert sind massiv ein.

Der Download ist dann dort (2 direkt angeschlossene Linux-Server ohne Switch) maximal 80mbit (meistens um die 30mbit), der Upload 10-12mbit.

An der LAN4 Schnittstelle ist das localnet über einen Router angeschlossen (TP-Link 24 1gbit Ports + 4 10gbit Ports). Das subnet wird per DHCP von der Fritzbox orchestriert.
Der Download bei den Geräten aus dem localnet beträgt nachdem der Fehler aufgetreten ist, 970mbit und der Upload 10-12 mbit.

Wenn man ein Gerät, egal welches (Rechner, iPhone, Raspberry, Windows etc.), über das WLAN der fritzbox an das localnet anbindet, so besteht bei diesem Gerät der Fehler nicht mehr. Dann beträgt der Download über 700mbit und der Upload 45-50 mbit. Verkabelt man dieses Gerät mit Localnet direkt an der Fritzbox (LAN1)
ist der Fehler wieder da.

Verbindet man ein Gerät mit dem Gast-WLAN ist der Fehler weg.

Gibt man LAN4 an der Fritzbox für das Gast WLAN frei und verbindet das Gerät dann über Kabel mit LAN4 (an diesem Gerät WLAN dann deaktiviert), ist der Fehler auch weg (970mbit download, 50mbit upload)

Beim Auftreten des Fehler zeigt Ookla Speedtest bei den Geräten im Localnet, die 970mbit Download und ung. 10-12mbit upload haben einen Package Loss von bis zu 90%.

Wenn man als Workaround den Router vom Localnet an einen Fritz Repeater hängt, den man direkt neben die Fritzbox stellt und per WLAN verbindet ist der Fehler für Geräte im Localnet weg. Wenn man den Repeater per LAN mit der Fritzbox verbindet, ist der Fehler wieder da.

Tritt der Fehler auf, zeigt der Ookla Speedtest bis zu 90% package Loss.

Startet man die Fritzbox neu, ist der Fehler weg und tritt nach nicht zu definierender Zeit wieder auf (innerhalb 3 Std. - 22 Std. nach Neustart ungefähr)

Ich weiss nicht mehr weiter...

(1)
Mehr anzeigen