Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Wieder Rückkanal Störer im Netz?
mahaf1
Netzwerkforscher

Hallo @pRo-Marco @Tobias @Claudia @ERFD ,

 

ja der Techniker war dann da, hat alle Dosen und Kabel durchgemessen, am Verstärker was justiert.
Danach war es auch für ca 1 Woche sehr gut. Upstream 4 Kanale alle auf 64QAM ca 43-45dbmV
Dann ging es wieder los ganz sporadisch, seit dem 19.01.22 stimmt die Upload Rate wieder nicht, die 4 Upstream Kanäle sahen aber soweit immer in Ordnung aus.
Seit gestern Abend (23.01.22) ca 22 Uhr habe ich nur noch einen Kanal! Upstream Sendepegel bei 57dbmV !!
Ist eine Störung bei mir im PLZ Bereich 875xx bekannt?
Danke Gruss mahaf1

Anbei wie gehabt meine Aufzeichnung dazu, nur Upload Rate Mbit/s:

 

2022-01-24 08_02_46-Window.jpg

Mehr anzeigen
Claudia
Moderatorin

Hallo mahaf1,

 

die Upstreampegel sind wieder außerhalb der Normwerte. Für Morgen nach dem Mittag ist ja ein Rückruftermin mit dem Second Level vereinbart, die Kollegen klären mit Dir alles weitere.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
mahaf1
Netzwerkforscher

Hallo @Claudia @pRo-Marco @Tobias @ERFD ,

 

richtig Termin mit second Level Support war vereinbart, anscheinend hat der sich das angeguggt und gleich weiter zu den Kollegen gegeben welche Vorort fahren. Der Kollege war vorhin da, hat alles ausgemessen und hat nun festgestellt, dass die Störung von ausserhalb kommt. Messung am Übergabepunkt und dann auch noch direkt auf dem Erdkabel haben aktuell schwankende Werte im Bereich von 113 bis 117dbyV für den Upstream gezeigt. Also viel zu hoch. Ich hab das auf dem Messgerät gesehen, ich hab auch die ganze Zeit zugeschaut. Ergebnis kann ich bestätigen aktuell habe ich auch ja wieder die Upload Probleme. Nun endlich die Bestätigung zu meinen Problem was ich hier seit dem 21.11.2021 (und davor anderer Thread) beobachte. 

Ich bin gespannt wie es jetzt weiter geht und hoffe auf eine bladige Lösung.

 

Gruss mahaf1

Mehr anzeigen
Wallace
Moderator

Hi mahaf1,

 

laut dem Techniker muss der Fehler durch einen Tiefbaueinsatz behoben werden und dafür haben wir jetzt bei der Stadt eine Genehmigung beantragt.

 

VG Wallace



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
mahaf1
Netzwerkforscher

Hallo @Wallace 

ja hat mir der Techniker auch so erklärt, ich hoffe der Tiefbaueinsatz wird alsbald möglich.

Er meinte aber auch, dass am Verteiler noch was getauscht wird?? Der Einsatz dazu war gestern (28.01.) und wurde mir auch per SMS angekündigt. Was wurde da gemacht? 

 

Danke Gruss mahaf1

Mehr anzeigen
Wallace
Moderator

Hi mahaf1,

 

am 28.01 ist noch kein Bauteil getauscht worden. Der Techniker hat nur die genaue Fehlerstelle eingemessen.

 

VG Wallace



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
mahaf1
Netzwerkforscher

Hallo @Wallace

 

aber was passiert hier, ich habe gestern eine SMS bekommen, Techniker kommt zwischen xx und yy, Zutritt... etc.

Das gleiche heute wieder, es kommt aber keiner. Was soll das?

Könnt ihr mir bitte sagen was die nächsten Schritte sind?

 

Danke Gruss Marco

Mehr anzeigen
mahaf1
Netzwerkforscher

@Wallace @Claudia @pRo-Marco @ERFD @Tobias 

heute krieg ich eine SMS, dass der Auftrag geschlossen wurde?

Am 27.01. hat mir der Techniker Andreas H der u.a. den Tierfbaueinsatz erwähnte gesagt, dass am Verteiler was getauscht wird. Dafür war am 28.01. ein anderer Techniker da, welcher für mich den Eindruck erweckte dass er das Problem verstanden hat. Dieser hätte eigentlich etwas im Verteiler tauschen sollen. Heute krieg ich von der Hotline die Info Patchkabel wurde heute getauscht, alles ok,, Modem sieht gut aus, Störung geschlossen?!?!?!!? Das kann nicht sein.

Wenn heute ein Patchkabel getauscht wurde hätte ich einen disconnect haben müssen, den gab es nicht.

Ich möchte nochmal betonen, dass es sich bei dem Fehler um einen sporadischen Fehler handelt, siehe meine vorherigen Aufzeichnungen im Threadverlauf...sowie den anderen Thread den ich ganz am Anfang erwähnt habe.

Was ist mit der angekündigten Tierbaumassnahme?

 

Danke Gruss mahaf1

Mehr anzeigen
mahaf1
Netzwerkforscher

@Wallace @Claudia @pRo-Marco @Tobias @ERFD 

kurze Notiz, ich habe meinen Vertrag gekündigt, aber jetzt in einen Business Cable Vertrag gewechselt weil ich u.a. einen fixen ipv6 Präfix benötige... d.h. wir alle bleiben hier an dem Thema dran... Smiley (fröhlich)

Könnte ich bitte Feedback zu meiner letzten Nachricht bekommen..

 

Danke Gruss mahaf1

Mehr anzeigen
Wallace
Moderator

Hey,

 

unsere Techniker hat gestern wohl ein Patchkabel am Fibre Node getauscht. Wie sehen denn jetzt die Pegel Deiner FRITZ!Box aus?

 

VG Wallace



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen