Menu Toggle

Aktuelle Eilmeldungen:

 

Kabel: Ausfall interaktive Dienste im Raum Berlin

 

Mein Vodafone APP:  Log In aktuell nicht möglich
Mein Vodafone-App:  Vodafone Pässe können nicht mehr kostenlos geändert werden bei iOS

E-Mail: Neue SPAM-Welle bei Vodafone & Arcor Mail-Accounts.

 

Nähere Infos dazu findest Du im Eilmeldungsboard

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Was soll ich noch tun... Seit Anschluss nicht die gebuchte Rate
Highlighted
Moderatorin

Hallo gtred,

 

die zwei verlorenen Pakete werden ja auf 0% abgerundet und auch der Ping ist im Mittelwert gut. Wenn Du Probleme bei Anwendungen hast, mache dorthin bitte eine Pingplottermessung und schicke davon das Ergebnis als Bild. Nutze dafür bitte eine direkte LAN-Verbindung und verwende ein Intervall von 2,5 Sekunden und den Fokus von 10 Minuten.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Highlighted
Netzwerkforscher

Moin,

hier die gewünschten 10-Minuten pingplotter Bilder:

 

vodafone_ping3.pngvodafone_ping4.png

Mit freundlichen Grüßen
gtred

Mehr anzeigen
Highlighted
Moderator

Hallo gtred,

 

kannst Du bitte noch einmal unseren Router anschließen, damit wir nochmal auf die Leitung schauen können?

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Netzwerkforscher

Moin Martin,

habe euren Router wieder dran. Demzufolge ist meine Telefonie wieder nur eingeschränkt nutzbar.

Gruß
gtred

Mehr anzeigen
Highlighted
Moderator

Hi gtred,

 

die Pegel sind etwas hoch im oberen Frequenzbereich, aber noch in der Toleranz. Wie lang kannst Du es dran lassen, damit wir Schwankungen messen können?

Viele Grüße

Marco

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Netzwerkforscher

Moin,

wie lange muss es denn dran bleiben.

Aber der Packet-loss sieht mir eher nach einem Problem aus, der weit hinter meinem Anschluss ist, da zur selben Zeit einige Server erreichbar sind, andere aber nicht. Die Paket-Verluste treten auch mit dem Arris-Router auf.

Ich kann gerne nochmal einen längeren Ping-Plotter Lauf machen, um weitere Daten zu beschaffen (z.B. Heise und Goolge, weitere Vorschlägre?), wenn das was hilft.

Mfg
gtred

Mehr anzeigen
Highlighted
Moderator

Hi gtred,

 

danke Dir. Die Leitungswerte sehen insgesamt gut aus. Dann schick mal bitte den Mitschnitt per Screenshot. Bitte einmal über IPv4 und einmal über IPv6.

 

Viele Grüße

Marco

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Netzwerkforscher

Moin,

hier sind die gewünschten Bilder, ipv4 über eine halbe Stunde in 10-Minuten Chaunks und das gleiche für IPv6.

Beim Hochladen hatte ich auch größere Probleme, da immer wieder unexpected errors auftauchten.

ipv4_2_google.pngipv4_3_google.pngipv6_1_google.pngipv6_2_google.pngipv6_3_google.png

mfg
gtred

Mehr anzeigen
Highlighted
Netzwerkforscher

Moin nochmal,

während ich die Antwort verfasste, sah der pinplotter screenshot dann so aus:

ipv4_4_google.png

Mehr anzeigen
Highlighted
Moderator

Hi gtred,

 

ich habe Dir eine PN zu dem Thema geschickt.

 

Viele Grüße

Marco

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen