Menu Toggle

Einschränkung Festnetztelefonie Kabel im Großraum Bückeburg

Bei Kabel-Anschlüssen im Großraum Bückeburg kann es zur Zeit zu Sprachverzerrungen bei der Telefonie über Festnetz kommen. Der Fachbereich ist mit der Entstörung beauftragt. 

Close announcement

Störungsmeldungen Internet, TV & Telefon DSL

WLAN bricht immer wieder ab - neu Verbinden notwendig
GELÖST
Gehe zu Lösung
Smart-Analyzer

Hallo,

ich habe meine Easybox 904 xDSL seit Ende 2013. Bis vor gut einem halben Jahr lief alles sehr gut und angenehem. Seitdem kommt es aber immer wieder zu Problemen mit dem WLAN. Auf jeglichen Geräten bricht unregelmäßig die Internetverbindung ab - mit dem WLAN bleiben die Geräte aber meist verbunden. Ich muss dann die Geräte entkoppeln und dann erneut verbinden. Die Geräte haben selten bis nie gleichzeitig die Probleme, sondern immer getrennt voneinander. 

 

Manchmal funktioniert dies nicht und ich werde nach einem Passwort gefragt. Gebe ich dann mein Passwort an, so wird dies teilweise als "falsch" deklariert. Erst nach dem dritten bis vierten Mal funktioniert es dann. Es gibt generell keine Regelmäßigkeit. Mal hält das Internet eine Stunde, mal nur 10 Minuten. 

 

Ich habe den Router bereits mehrfach neugestartet und auch schon einmal zurückgestellt. Es liegt laut Test keine Störung vor. Es leuchtet das rote Licht neben dem Display. 

 

Any ideas? Danke schon einmal.

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Netzwerkforscher

Hallo,

ich hatte bzw. habe eine zwar eine EasyBox 803A, aber meine jüngste Erfahrung damit könnte hier eventuell auch zutreffen. Und zwar ist bei mir ebenfalls das WLAN ausgefallen. Bei der Inaugenscheinnahme der Hardware stellte sich schnell heraus, die EasyBox803A ist genau wie Router, Mainboards und andere Geräte diverser Hersteller vom "bad capacitor" Problem betroffen.

Ich würde deshalb ein Problem mit der Hardware nicht ausschließen. Wenn Rücksetzen auf  Werkseinstellungen, Firmware neuaufspielen usw. nichts bringen, Gerät austauschen.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
6 Antworten 6
Moderator

Hi Mathias,

 

das ist etwas seltsam.

Was sagt denn das Logbuch der Easybox? Siehst Du da die Trennungen? Hast Du in direkter Nähe (unter 1 Meter im Radius) ein Schnurlostelefon oder einen neuen Fernseher, Radio, Mikrowelle etc.?

Es kann auch sein, dass zu viele Router der Nachbarn im selben WLAN-Kanal unterwegs sind. Hast Du mal andere WLAN-Kanäle ausprobiert?


Beste Grüße

Norman

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Smart-Analyzer

Hallo,

vielen Dank für die Antwort. Im Logbuch tauchen die Vorfälle leider nicht auf - neue Geräte sind nicht vorhanden. Generell befindet sich kein Telefon (außer Handy in meiner Wohnung). Auch sind - nach meinem Gefühl - keine weiteren WLAN in der Umgebung hinzugekommen. Wie kann ich einsehen, ob diese auf dem selben "Kanal" sind? 

 

Bedeutet Kanal Frequenzen? Ich habe die Einstellung von 2,4 oder 5 - nun auf 5 GHz umgestellt. Wird das Ihrer Meinung nach das Problem lösen?

 

Vielen Dank

Mathias

Mehr anzeigen
Highlighted
Moderator

Hallo mathias_,

 

ja, das Ändern der Frequenzen bzw. WLAN-Kanäle kann durchaus etwas bringen.

 

Schau mal hier: http://www.vod.af/WLAN

 

Unter dem Link findest Du einige Tipps, wie Du das WLAN optimieren kannst.

 

Gruß,

Jens

 

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Smart-Analyzer

Hallo,

vielen Dank. Ich habe das ganze einmal auf 5 gestellt, danach funktionierte hier gar nichts mehr. Eine Verbindung war interessanter Weise nicht möglich. 

 

Jetzt habe ich die normalen Einstellung wieder und das gesamte System noch einmal zurückgestellt. Es funktioniert jetzt einigermaßen. Am iPad fängt es bereits wieder an zu spinnen und ich muss mich ent- und erneut verbinden. 

 

Mal schauen. 

Mehr anzeigen
Netzwerkforscher

Hallo,

ich hatte bzw. habe eine zwar eine EasyBox 803A, aber meine jüngste Erfahrung damit könnte hier eventuell auch zutreffen. Und zwar ist bei mir ebenfalls das WLAN ausgefallen. Bei der Inaugenscheinnahme der Hardware stellte sich schnell heraus, die EasyBox803A ist genau wie Router, Mainboards und andere Geräte diverser Hersteller vom "bad capacitor" Problem betroffen.

Ich würde deshalb ein Problem mit der Hardware nicht ausschließen. Wenn Rücksetzen auf  Werkseinstellungen, Firmware neuaufspielen usw. nichts bringen, Gerät austauschen.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
Smart-Analyzer

Guten Morgen,

vielen Dank für die Tipps. Derzeit funktioniert der Router wieder - würde ungern tauschen, da die Kosten ja von mir übernommen werden müssen. 

 

Der Thread kann daher erst einmal geschlossen werden. 

Mehr anzeigen