Menu Toggle

Aktuelle Einschränkungen

Aktuell kommt es zu folgenden Einschränkungen: 

Mein VF App bei Red+ Limitänderung  und dem Vodafone Pass

Einschränkungen mit der Telefonie bei Kabel, DSL und Mobilfunk

 

Nähere Informationen dazu findest Du im Eilmeldungsboard.

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

WLAN Abrisse mit Kabelrouter CGA4233DE Gigabit
Netzwerkforscher

Hallo,

ich habe vor wenigen Wochen ein Update zu einer 1k-Leitung bekommen und habe jetzt mit meinem neuen Vodafone-Router das gleiche Problem wie mit meiner damalig neuen 500er-Leitung und dem SAGEMCOM FAST 5460. Ständig bricht das WLAN ab. Getestet mit Handys, 2 PCs, 2 Tablets, 1 Notebook - überall und unabhängig von der Entfernung zum Router das gleiche. Egal welchen Kanal ich auswähle oder ob er auf automatisch steht. Telefonieren läuft dauerhaft und stundenlang stabil. Streamingdienste, Online-Games etc. sind eine reine Katastrophe. Ständig und in unregelmäßigen Abständen Verbindungsabbrücke. 

 

Damals wurde auf meinen Router einen neue Software aufgespielt und das Problem war instant behoben. Ich erhoffe mir jetzt die gleiche - unkomplizierte - Hilfe wie damals.

 

VG 

Natalie

Mehr anzeigen
6 Antworten 6
Highlighted
Moderator

Hallo Natalie,

 

sind diese Abbrüche auch direkt per LAN-Kabel vorhanden? Zeigt zu der Zeit das Modem etwas über die LED an?

Oder gibt es sogar bestimmte Zeiten, wo es die Abrisse gibt?

 

Gruß

Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Highlighted
Netzwerkforscher

Hallo Jens,

ich habe meinen Smart TV, eine Nvidia Shield Konsole und meinen AV-Reciever via Lankabel am Router hängen und damit bisher keinen einzigen Verbindungsabriss gehabt (Streamingdienste, Onlineradio, Onlinegames usw.). Die LED leuchtet während der WLAN-Abrisse konstant und bestimmte Zeiten kann ich dafür auch nicht lokalisieren.

Mehr anzeigen
Highlighted
Moderator

Hi Natalie,

 

also liegt es nicht an der Leitung.

Da auch eine Änderung der Einstellung und der Entfernung zum W-LAN nichts verbessert, tausche ich Dir den Kabelrouter aus.

Schick mir dazu Deine Kundendaten per PN zu.

 

Gruß

Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Highlighted
Moderator

Hallo Natalie,

 

den Austausch habe ich für Dich veranlasst. Du bekommst in den nächsten Tagen Post von uns. Smiley (fröhlich)

Schick uns danach den alten Kabelrouter zurück.

 

Gruß

Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Highlighted
Netzwerkforscher

Hallo Jens,

vielen Dank für die Info! Ich werde dieses Thema mal offen lassen und vorerst den Austausch nicht als Lösung akzeptieren, da ich erstmal den neuen Router abwarte. Ich bin aber zuversichtlich, dass mein Problem behoben wird 

VG Natalie

Mehr anzeigen
Highlighted
Smart-Analyzer

Hallo Jens könntest du mir vielleicht bei meinem neusten Beitrag helfen habe in der Historie gesehen das du für mein Problem eine Lösung gefunden hast.

Mehr anzeigen