Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Vodafone Station CGA6444VF Technicolor Einträge Firewall und WLAN im Ereignisprotokoll
Joker20
Netzwerkforscher

Hallo R4mona,

 

ich habe heute dann nochmal das WLAN des Routers einegschaltet, leider wqird man im Ereignisprotokoll mit Fehlermeldungen/Warnungen (rote Schrift) überhäuft, sowohl WLAN als auch Firewall Einträge, welche sich sekundengenau aktualisieren, sobald man auf "Ereignisprotokoll" klickt. Einige Tipps aus eigener Recherche (Band-Steering ausschalten, 2.4 und 5Ghz Netzwerke trennen) brachten leidern keine Änderung, diee EInträge sind weiterhin vorhanden.

Ob es zu Einschränkungen kommt, weiß ich nicht. da wir aktuell einige Geräte austauschen, kann ich noch nichts zum "stabilen" Betrieb sagen, allerdings kann ich bis jetzt keine Speed- oder Pingprobleme feststellen.

 

Da das Problem anscheinend nicht zu lösen ist, werde ich (solange das Internet problemlos läuft) erstmal abwarten und bedanke mich für die Antworten.

 

Vielen Dank und freundliche Grüße

Mehr anzeigen
Chr1ssy
Moderator

Hi Joker20,

 

auch wir danken Dir für Dein Verständnis.

 

Melde Dich einfach wieder hier, falls es Probleme gibt.

 

Ich wünsche Dir einen schönen Abend.

 

Liebe Grüße

Chr1ssy

Mehr anzeigen
ELRey83
Daten-Fan

Hallo Zusammen,

 

 

ich habe genau das selbe Problem wie der Kunde vorher. In 1 Monat waren schon 5 Techniker bei uns und das Problem konnte aktuell bis heute nicht behoben werden. Wir haben hin und wieder Internet Abbrüche über wlan und über LAN Kabel. 

Mehr anzeigen
Joker20
Netzwerkforscher

Hallo nochmal,

 

leider nach wie vor unzählige Fehlermeldungen wie vorher beschrieben. Zudem heute ca. 500mbit Download (statt 1000), nur 1 mbit Upload (statt 50) und MASSIVE Paketverluste! 

 

So macht das keinen Spaß, Widerruf des gebuchten CableMax 1000 ist per Mail raus, ich bitte an dieser Stelle aber auch nochmal den CableMax1000 zu widerrufen und mich bis Vertragsende auf meinen alten Vertrag (Treueplus 2 play 400) zurückzustellen.

Zudem bitte ich meine Kündigung des Treueplus 2 play 400 wieder zu vermerken und mir zu bestätigen.

 

Mein Kundenkonto ist trotz telefonischer Kontaktaufnahme auch nicht zu benutzen, lediglich das Postfach ist erreichbar. Folgender Hinweis steht auf der Hauptseite des Kundenkontos: Vertrag wurde gekündigt, Hardware zurückschicken - Vertragsunterlagen des CableMax1000 wurden zwar dort als Duplikat hinterlegt, bis heute nicht per Post erhalten, ich bin leider echt enttäuscht vom "erbrachten" Service.

 

MfG

Mehr anzeigen
Joker20
Netzwerkforscher

Guten Morgen,

 

leider immer noch keine Besserung, Downloadrate um die 500 mbit, Upload unter 1 mbit!!!! und MASSIVE Paketverluste (8-10% aller Pakete gehen verloren!). Wenn man sich hier so durchs Forum liest, deutet das wohl auf einen Rückwegstörer hin?

 

Ein Techniker war ja letztlich erst hier, Router wurde gestern zuletzt komplett auf Werkseinstellungen gesetzt, Kabel am Router wurde ebenfalls testweise ausgetauscht, alles ergab KEINERLEI Veränderung der o.g. Problematik. Probleme bestehen sowohl über WLAN, als auch über LAN (mit mehreren Kabeln und Anschluss direkt am Router getestet, KEINE Besserung).

 

Finde leider keine Information zu bekannten Störungen in meiner Region. 

 

Internet ist so für Online Gaming absolut unbrauchbar - bitte um Beseitigung des Problems!

MfG

Mehr anzeigen
Joker20
Netzwerkforscher

Telefonate sind auch nicht möglich, sie kommen zwar zustande, das Gegenüber gibt jedoch an, dass man kaum bis gar nicht zu verstehen ist (verschiedenste Anrufe, sowohl ein-, als auch ausgehend).

Mehr anzeigen
Chr1ssy
Moderator

Hi Joker20,

 

tut mir leid, dass Du gerade solche Probleme hast.

 

Wir benötigen den Widerruf und die Kündigung bitte erneut schriftlich oder telefonisch.

 

Falls Du es per Mail schicken möchtest, dann bitte an kundenservice@unitymedia.de.

 

Ich habe zudem gerade ein Störungsticket eröffnet, damit sich die IT Deinen Anschluss nochmal anschaut.

 

Viele Grüße

Chr1ssy

 

 

Mehr anzeigen
Taufi
Daten-Fan

Habe nun das Gleiche Problem.

Router startet auch mehrmals am Tag von selbst und immer wieder diesselben Fehlermeldungen.

Bräuchte dringend Hilfe.

Vielen Dank im Vorraus!

Mehr anzeigen
Andrius1
Smart-Analyzer

Hallo. Ich habe den Vertrag von Vodafone 500 Mbit auf 1000 Mbit geändert. Davor war es eine Fritzbox 6490. Alles funktionierte ohne Probleme. Eine Ersatzstation ist vorhanden CGA6444VF. Und jetzt haben die Probleme mit der WLAN-Verbindung begonnen. Langsames Internet. Lädt keine Fotos. Das Internet hinkt hinterher. Dauerhafte Trennung von Smartphones. Können Sie mir helfen?

Mehr anzeigen