Störungsmeldungen Internet, TV & Telefon Kabel

Viel zu wenig Bandbreite
Smart-Analyzer

Hallo zusammen,

Ich habe mir in meine Haus für 999 € einen zugangspunkt für Kabel legen lassen, das ist ca. 4 Wochen her. Kurz darauf habe ich dann auch meinen Anschluß (400 mbit) frei geschaltet bekommen. Doch seit dem hatte ich nicht ein einziges mal die Versprochenen 400 mbit bei mir anliegen. Ist das normal? Ich würde ja nichts sagen wenn es nur 350 mbit sind aber meist habe ich nur 50 oder noch weniger. Geschweige denn das es mal auch nur für 10 min stabil ist. Es schwankt sehr zwischen 5 und 150 mbit. Was muss man denn tun damit man wenigstens die hälfe der Leistung auch permanent bekommt? Noch habe ich ja Internet für ein jahr umsonst aber danach bi ich nicht bereit für etwas zu zahlen was Theoretisch ankommen müsste. Sonnst überweise ich auch nur die hälfte an Geld.

Der Verstärker wurde berreits nach vier Tagen das erste mal getauscht.

Gemessen habe ich mit einem Intel Nuc, einem Surface Pro beides über Kabel und beide haben 1000 mbit Karten. Sowie mit dem Huawei P 30 pro über Wlan im 2,4 Ghz sowie im 5 Ghz Netz.

Ach ja bei meinen Nachbarn ist es das Gleich spiel nur mit einer 200 mbit Leitung.

 

Ist dieser Offentsichtliche Betrugsversuch von Vodafone gewollt? Wenn es in Spitzenzeit zu verlusten kommt und ich nicht die vollen 400 mbit bekomme hab ich grad noch verständinis dafür aber nicht das die Bandbreite unter die hälfte der Vertraglich zugesicherten kommt.

 

Mit freundlichen Grüßen

 

Lars Klages

 

Edit: Thread in passendes Board verschoben. MeinVodafone-->Kabel Störungen

Mehr anzeigen
9 Antworten 9
SuperUser

@Latax 

 

Welches Mietgerät (Router) hast du von Vodafone?

 

Gruss

Methusalem1

Mehr anzeigen
Smart-Analyzer

Eine Fritz Box 6490 Cable.

Mehr anzeigen
SuperUser

@Latax 

 

Poste einmal die Signalpegel als Screenshot: http://fritz.box

Internet anklicken > Kabelinformationen > Kanäle: Sende und Empfangsrichtung diese Werte.

 

Gruss

Methusalem1

Mehr anzeigen
Smart-Analyzer

Empfangspegel.PNGZur zeit bin ich bei 50 mbit statt 400mbit

Mehr anzeigen
SuperUser

@Latax 

 

An deinen Signalpegeln ist nichts auffällig, hast du die Einschränkungen nur zu bestimmten Zeiten Abends, Wochenende oder durchgehend?

 

Gruss

Methusalem1

Mehr anzeigen
Smart-Analyzer
Es ist leider Dauer Zustand. Ich kann natürlich immer nur gucken wenn ich zuhause bin. Bin grad noch am überlegen wie ich eine Automatische Messung hin bekomme. Nichts desto trotz wenn eine 400 Leitung angeboten wird dann muss Vodafone das auch auf die Reihe bekommen. Wenn ich ein Auto kaufe mit 400 PS erwarte ich auch das dort 400 drin sind und nicht 50.
Mehr anzeigen
SuperUser

@Latax 

 

Könntest du einen Speedtest direkt am Lan-Port 1 mit einem GBit fähigen PC durchführen, deine beiden Geräte denke ich liefern keine verlässlichen Werte.

 

Gruss

Methusalem1

Mehr anzeigen
Smart-Analyzer
Genau das hab ich ja schon etliche male gemacht. Angeblich gibt es jetzt eine Netztstörung. Angeblich wäre das auch schon seit Anfang der Woche bekannt. Nur hat niemand was davon gesagt. Am 08.05 soll die Störung beseitigt sein. Ich glaub irgendwie noch nicht dran. Ich befürchte das die 999 Euro teures Lehrgeld waren. Die Telekom war zwar nicht schneller doch hatte ich da die mir versprochenen 15 MBit immer Anliegen. Und das sogar per LTE.
Mehr anzeigen
Moderatorin

Hallo Latax,

 

dass sich da nach dem Neuanschluss erste Zweifel bemerkbar machen, kann ich verstehen. Smiley (gleichgültig) Ich will schauen, wo hier der Schuh drückt.

 

Sende mir dafür in einer Privatnachricht Deine Kundennummer, Name, Geburtsdatum und Anschrift zu. Sobald Du mir Deine Daten geschickt hast, melde Dich bitte noch einmal kurz hier in Deinem Beitrag.

 

Beste Grüße

Tina

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen