Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Verbindungsabbrüche seit ca. 1 Jahre, keiner findet eine Lösung
Kseb94
Daten-Fan

 

Hallo liebe Community,

 

ich schreibe, da ich langsam etwas verzweifle mit meinem Internetanschluss, gerne würde ich bei Vodafone bleiben, wegen der schnellen Geschwindigkeit (habe 1 Gbit/s), allerdings lässt die zuverlässigkeit extrem zu wünschen übrig, dass ich auch bald wohl wechseln werde, wenn es nicht besser wird.

 

Vorgeschichte:

Seit  Ende 2019 bin ich bei Vodafone Kunde. Damals liefe es noch bis September 2020 parallel mit meinem Anschluss von der Telekom/1&1. Es wurde die komplette Infrastruktur im Keller (Verstärker usw.) neu eingebaut, und ein altes Koaxialkabel, das früher für den Fernseher benutzt wurde, verwendet um eine Teilstrecke bis zum Wandanschluss beim Router, zu überbrücken. Dieses Fernsehkabel hatte vor Jahren mal jemand ohne weiteres durchgeschnitten. Das Kabel wurde dann verlängert und der Anschluss ist seitdem in meinem Wohnzimmer. Während der Zeit in der 1&1 parallel lief hatte ich keine Problem mit dem Vodafoneanschluss. Habe auch ausschließlich diesen (Vodafone) verwendet.

 

Probleme begannen:

Im November 2020 gingen die Probleme los. Kurze Verbindungsabbrüche zu einzelnen Servern, d.h. Discord Verbindung war weg, Internet ging aber problemlos oder in einzelnen Spielen laggs und komplette Abbrüche, aber Discord/Browser/Pingtest ging weiter ohne Probleme. Abbrüche beim Webex Meetings, Bigbluebutton ging teils gar nicht. Ich dachte, dass es an den Servern lag und nicht an mir, da alles andere ja noch lief. Als die Problem jedoch nicht aufhörten, hab ich damals den Support von WoW angeschrieben, die mir einen tracert empfohlen haben. Dabei kam raus, dass das Problem irgendwo auf dem Weg der Verbindung (Rooting?) liegt. Dann habe ich natürlich mit Vodafone telefoniert. Etliche Male wurde meine Leitung gecheckt, einige Techniker waren da und keiner konnte das Problem lösen. Dazu kam auch noch, dass ich zwei dieser Techniker selbst zahlen soll, wegen eigenverschulden. Da sehe ich nicht meine Eigenschuld.

 

Kurz dazu: Ich habe wiederholt die Störung gemeldet, daraufhin wurde ein Techniker vorbei geschickt der die Leitung überprüft hatte, allerdings nicht gefunden hatte und meinte die Leitung sei in Ordnung. Da da Problem immer noch nicht behoben war rief ich erneut an, und mir wurde versprochen, dass nun ein Techniker "Level 2" (exakter Wortlaut) kommen würde. Drei Tage später kam allerding die exakt selbe Person und wunderte sich selbst über den Einsatz und sagt mir, dass es sowas wie einen Level 2 Technik nicht geben würde. Er überprüfte, nochmals die Leitung und fand natürlich nichts. Nun soll ich diese Einsätze bezahlen, von denen ich selbst wusste sie waren unnötig.

Mir wurde auch nicht gesagt, dass ich die kosten selbst tragen müsste, außerdem wurde mein Problem wiederholt nicht verstanden. Niemand hat mich verstanden. Nun soll ich 199 Euro Service-Pauschale + 4 Euro Rücklastschrift und 3 Euro Mahngebür zahlen. Natürlich habe ich deshalb auch schon mehrfach telefoniert, und gefühlt wird man zwar angehört, aber generell ignoriert.

 

Zurück zum Internetproblem:

Das Problem lies sich mit einem VPN  zu meiner Uni umgehen, allerdings war die Geschwindigkeit extrem niedrig.

IPv4 wurde ebenfalls aktiviert( v6 deaktiviert).

Nun kam vorletzte Woche ein Mitarbeiter auf die gloreiche Idee mir einen neuen Router zu schicken (fritz!box 6660 Cable). Damit haben sich die Probleme allerdings deutlich verschlimmert. VPM workaround funktioniert nicht mehr, auch alternativer DNS geht nicht mehr. Das Internet stürzt seit dem in unregelmäßigen Abständen (mindestens 1 mal pro Minute) für ca. 1 bis 60 Sekunden ab. Natürlich auf allen Geräten im Netz gleichzeitig, sowohl WLAN als auch LAN.

Ich teste meine Verbindung prinzipiell nur über LAN. (Im Anhang ein etwas längerer Pingtest auf 8.8.8.

Die Fritzbox selbst zeigt allerdings keine Fehler an. Angeblich seit mehr als 50 Stunden bestehende Verbindung.

Videokonferenzen, Online-Vorlesung, Gaming, Sprachchat usw. alles nicht wirklich möglich.

Aktuell bin ich wieder am telefonieren, als hätte ich nichts besseres zu tun. Auf die Rückfrage, ob ich nochmal mit dem alten Route es probieren sollte, wurde mir nur gesagt: "Nein bitte zurücksenden."

 

Daten zusammengefasst:

Router: fritz!box 6660 Cable

Vertrag: Kabel 1000/50 mit Telefon

Vertragsbegin: 01.12.2019

Probleme seit: November 2020

Bundesland: Rheinland-Pfalz

image.pngimage.png

 

Tracert mit altem Router:

image.png

Ich hoffe irgendjemandem fällt vielleicht eine Lösung ein.

 

Freundliche Grüße

 

Seb

 

Mehr anzeigen
1 Antwort 1
Martin59
Moderator

Hallo Kseb94,

 

wir schauen uns das gerne mal genauer an. Schick mir dazu bitte den Namen des Vertragsinhabers, dessen Geburtsdatum, die vollständige Anschrift und die Kundennummer via PN .

 

Lass im Anschluss daran eine kurze Rückmeldung hier.

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen