Störungsmeldungen Internet, TV & Telefon DSL

Siehe neueste
Verbindungsabbrüche, langsames Internet DSL 100
chetti
Smart-Analyzer

Guten Tag,

 

leider haben wir seit ca. 2 Monaten nur noch eine Geschwindigkeit von 63,7 Mbit/s im Down- und 23,4 Mbit/s im Upload. Alle möglichen Tests, die von meiner Seite bis zur TAE Dose möglich sind, haben wir gemacht u.a. FritzBox 7590 Werkseinstellungen etc. 

 

Wir hatten mit unserer 100 Mbit/s Leitung nie Probleme, es lag sogar immer etwas mehr an. An meinem Anschluss ist eine 250 Mbit/s Leitung möglich. 

 

Per Telefon habe ich das Problem bereits gemeldet. Es wurde eine Port-Rekonfiguration durchgeführt, hat nicht geholfen. Nach nochmaligem Telefonat, Rückmeldung aus der Technik sowie Übermittlung von Speedtests und der Anmerkung, dass kleinste Berührungen am DSL Kabel einen Verbindungsabbruch bewirken, wurde mir gesagt, die Speedtests erfüllen die Vertragsbedigungen, wir können nichts machen aber wir bieten Ihnen DSL 50 an (Neues Gesetz der Bundesnetzagentur scheint wohl nicht bekannt zu sein!). Ich kann auch einen Techniker rausschicken, den müssten sie dann aber selbst bezahlen. Was bitte ist das für ein Service? Nach nochmaligem öffnen des Störtickets wurde dieses ohne Rückmeldung einfach geschlossen! Selbst wenn ich, was ich keinesfalls tue, auf DSL 50 gehe - die Leitung funktioniert mit den aktuell niedrigen Geschwindigkeiten auch nicht richtig!

 

Im Anhang habe ich Ausschnitte der Speedtests sowie Screenshots aus dem UI der FritzBox hochgeladen. 

Kurze Anmerkung, euer Speedtest zeigt zwischen 48 Mbit/s und 53 Mbit/s an und am Ende springt er auf  ca. +5 bis +7 Mbit/s, warum das?

 

Ich bitte hier heute nochmals um schnellstmögliche Hilfe, denn auch ich sitze wie viele andere im Home-Office!

Mehr anzeigen
7 Antworten 7
Kaya58
Daten-Fan

langsames internet 3x angerufen von Vodafone einfach aufgelegt, Wenn ihr keine Ahnung habt wie helfen könnt dann macht einfach den Laden dicht und betrügt nicht die Kunden die immer Pünktlich Zahlen. 

Mehr anzeigen
Andre
Moderator

Hallo chetti,

wenn Abbrüche auftreten sobald man das Kabel zur TAE-Dose auch nur minimal bewegt, kann das auch einfach ein defektes Kabel sein.

Die Speedchecks sehen so aus als ob hier das Dynamiclinemanagement den Anschluss drosselt - wahrscheinlich wegen der Abbrüche.

Wofür hast Du die Störung an der Hotline denn gemeldet , für Bandbreite oder explizit für die Abbrüche?


VG,

Andre



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
chetti
Smart-Analyzer

Hallo Andre,

 

danke für deine Rückmeldung. Ich habe es hauptsächlich wegen langsamen Internet gemeldet aber auch zusätzlich über die Abbrüche, wie oben beschrieben, informiert.

 

Am Telefon habe ich Vodafone bereits zu DLM befragt, da wurde mir gesagt "kann schon möglich sein, dafür ist die Telekom zuständig". Danach habe ich mich bei der Telekom informiert, da wurde mir mitgeteilt, dass bei Ihnen kein DLM aktiv ist.

 

Bezüglich Kabel, muss ich ein neues kaufen oder kümmert sich Vodafone (weil FritzBox gemietet) darum?

 

VG

Mehr anzeigen
Andre
Moderator

Hallo chetti,

ich bezweifle, dass die Telekom das überhaupt für einen "Nichtkunden" wirklich prüfen kann.
Wenn ein Hardwaredefekt diagnostiziert wird, wird der Router getauscht , inkl. allem Zubehör.

Wenn Du aktuell kein offenes Ticket hast, würd ich mich nochmal explizit dafür bei der Hotline melden und ein Ticket aufnehmen lassen. Evtl 1-2 mal am Tag den Router neustarten, damit definitiv Abbrüche ersichtlich sind.
Das sollte dann in einem Einsatz eines Telekomtechnikers enden, der schaut sich dann die Leitung vor Ort an.

Ggf. ist ja auch einfach die TAE nur defekt.

VG

,Andre



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
chetti
Smart-Analyzer

Ich habe gestern testweise ein Kabel gekauft. (Siehe Anhang) Am Kabel wackeln löst erstmal keinen Disconnect aus.

 

Die max. Datenrate war nach dem neuverbinden wie sonst auch auf ca. 124000 im Download. Keine korrigierten DTU Werte bis 0 Uhr.

 

Heute früh sieht das schon wieder anders aus. Es gibt wieder um die 300, je 15 Minuten, korrigierte DTU Pakete und die Max. Rate ist auch wieder runter auf 72000.

 

Die NAS die neben der FritzBox steht habe ich extra abgesteckt wegen evtl. Störungen. Genauso das Telefon. Aber alles war schon seit Jahren so installiert und gab keine Probleme.

 

Vielleicht nochmal einen Port Reset durchführen? Der Techniker am Telefon hatte es ja vor 2 Wochen schon mal gemacht.

Mehr anzeigen
chetti
Smart-Analyzer

Ach so.. an der Vermittlungsstelle sind auch 10 DTU je 15 Minuten korrigiert. Im Anhang mal die Parameter aus der FritzBox. 

 

Also wenn hier 250 MBit/s gehen sollen und bei 50 MBit/s schon so viele Korrekturen erfolgen, dann stimmt doch was nicht.

Sandra-K
Moderatorin

Hallo @chetti,

 

hast Du denn bereits Andre´s Rat befolgt und die Hotline angerufen?

 

Viele Grüße,

Sandra



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen