Störungsmeldungen Internet, TV & Telefon Kabel

Upstream Pegel nicht OK, FritzBox6490, Internetprobleme
Highlighted
Moderator

Hi Sasketchewan,

 

nein, das nicht. Ich hätte ja sein können, dass die Fritzbox den Neustart selbst initiiert hat.

 

Normalerweise wechselt die Box die Frequenzen selbst, wenn sie feststellt, dass die aktuell genutzten Fehler aufweisen und noch ungenutzte Frequenzen zur Verfügung stehen. So wie ich das sehe sind die Frequenzen aber nicht fehlerhaft.

Erstaunlicherweise macht auch ein anderes Modem in direkter Umgebung genau das gleiche und das, obwohl es nur 8 der vorhandenen Frequenzen nutzt. Auch hier ist sonst alles im grünen Bereich.

Gehe ich jetzt allerdings weiter an die C-Linie, so ist das Verhalten der Modems hier normal. Es muss also ein Fehler im Haus oder auf dem Weg dorthin sein.

 

Ich schlage nach diesen Erkenntnissen vor, dass wir jemanden zu Dir vor Ort schicken, der die Verbindungen prüft. Die Kopfstelle kann nicht die Ursache sein. In Ordnung?

 

Viele Grüße

Marco

 

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Highspeed-Klicker

@pRo-Marco 

 

Nein, ich möchte derzeit keinen weiteren Technikerbesuch. Der kommt vorbei,  guckt eh nur auf sein Handy oder Messgerät, alle Werte zeigen grün an er macht nen Speedtest, alles ok und er rauscht wieder ab. „geht doch alles, was wollen Sie denn?“  Danke, nicht schon wieder.

 

Speedtest war komischerweise nie das Problem und meist immer volle Bandbreite angezeigt, aber das ist ja nicht alles. 

 

Wir hatten hier von 08/18 bis 01/19 schon mehrere Technikereinsätze und Tiefbaueinsätze, alle Kabel geprüft, 3x Box getauscht, Multimediadose 2x getauscht, Verstärker zig mal nachgepegelt, Vertstärker getauscht(mit dem Ergebnis dass wir im Schlafzimmer jetzt mehrere Sender nicht mehr sehen können da Pegel zu gering, aber lt Techniker kann der nicht weiter erhöht werden, komisch vorher ging es, egal....)  usw.....ein NE4 Techniker kann hier gar nichts machen, das haben sie in der Vergangenheit schon zur Genüge unter Beweis gestellt. Problem ist halt oft, wenn der Techniker kommt, sind ausgerechnet dann grad keine Störungen messbar wie so oft. 

 

Was sagen den die nicht korregierbaren Fehler der fritzbox auf den Kanälen, die seh ich ja leider nicht?

 

Meiner Meinung nach liegt der Fehler weiterhin außerhalb des Hauses. 

 

Das andere Modem gehört bestimmt meinen Vermietern im gleichen Haus und ist aber keine fritz.box. 

 

Montag bis Mittwoch ist hier Starkregen angesagt, jede Wette das dann hier wieder alles die Hufe hoch macht, wie bereits im März oder April.  Sollte sich das bewahrheiten, überleg ich es nochmal mit den Techniker, dann aber bitte NE3 und nicht NE4. 

 

Grüße

Mehr anzeigen
Highlighted
Moderator

Hi Sasketchewan,

 

wenn im Haus auch schon alles getauscht wurde, dann haben wir den Fehler zwischen Verstärkerpunkt und Haus. Wie Du schon schreibst, macht da nur ein NE3-Techniker Sinn. Welches Modem genutzt wird, macht keinen Unterschied. Diese nicht korrigierbaren Fehler, sehe ich bei mir nicht.

 

Dann warten wir jetzt den Mitwoche ab und dann beratschlagen wir, wie es weiter gehen soll.

 

Viele Grüße

Marco

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Highspeed-Klicker

@pRo-Marco 

 

Hallo,

 

also Starkregen war zwar aber nicht so doll wie erwartet, gab keine großen Pegelabfälle oder, dass die Verbindung weggebrochen ist. Komischerweise hatte ich eher das Gefühl, das es etwas besser war, was die Probleme betrifft(macht aber logisch wohl keinen Sinn, vermutlich eher Zufall).

 

Jetzt ist wieder alles trocken und die Problem sind wieder voll da. Grad eben(17:55Uhr) habe ich die fritzbox manuell neu gestartet, da wieder kaum was ging(wie Fuß auf Leitung/ Speedtest aber normal).

Wie beim letzten mal hat die Box nach dem Neustart wieder die Kanäle 1-7(138-186Mhz)weggelassen und stattdessen mit 8-27 (194-626Mhz)verbunden. Eventuell ein Zeichen das die unteren Frequenzen wieder stark gestört waren? Eine Besserung war trotzdem nicht feststellbar. 

 

Aufällig ist, dass es total zufällig ist, mal geht alles problemlos, dann wieder 5 Min nicht, dann wieder...usw.

Nachts ist meist alles Okay, was seltsam ist, da Bandbreitenprobleme ja offensichtlich nicht die Ursache sind, da der Speedtest immer vollen Speed anzeigt?

 

Da ich in 2 Wochen in den großen Sommerurlaub starte und zeitlich echt ausgebucht, würde ich den NE3 Techniker erst für Juli einplanen, und das ganze solange noch weiter beobachten. Vorausgesetzt es passieren nicht noch größere Ausfälle.

 

Wär das für Dich OK wenn ich mich dann nach dem Urlaub Anfang Juli hier wieder melde(solange vorher nichts außergewöhnliches mehr passiert)?

 

Übersicht verfügbare DS Kanäle und Frequenzen:

https://ibb.co/Z8D6gPF

Mehr anzeigen
Highlighted
Moderatorin

Hallo Sasketchewan,

 

da wir nicht abschätzen können, wie lange der NE3-Techniker für die Suche braucht und wahrscheinlich immer mal Gegenmessungen bei Dir am Anschluss nötig sind, ist das wohl das beste zu warten, bis Du wieder da bist. Vielleicht löst sich das Problem ja in Deiner Abwesenheit auch wie von Zauberhand Smiley (fröhlich).

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Highlighted
Highspeed-Klicker

Hallo @Claudia @pRo-Marco ,

 

dein Optimismus in Ehren. Smiley (zwinkernd)

Machen wir aber so, ab Juli gehen wir die Sache mit NE3 nochmal an. Smiley (fröhlich)

 

Heute mal wieder was neues:

 

Die Modulation der US Kanäle schwankt heute (28.05./ 16:40+ Uhr)fast im Sekundentakt(Rückwegstörer?),

anbei ein paar Beispiele:

 

4DE93580-5F76-4F7F-A88D-D14AFDD00680.jpegA4DBACB7-7FAF-48D6-A905-C188CCB81DD1.jpeg1CD44A48-06D8-44E4-B158-BA20A781C7D5.jpeg

Mehr anzeigen
Highlighted
Highspeed-Klicker

@Claudia @pRo-Marco 

 

Nachtrag:

 

Nachdem es schon 2 Stunden geregnet hat, gab es gegen 17.30 Uhr schweren Platzregen. 

 

Um 17:49(28.05.19)ist dann die Internetverbindung für 6 Minuten komplett weggebrochen, vorher waren die US Kanäle auf QAM 4 runter. Kurzfristig wurde dann nur ein DS und 1 US Kanal angezeigt.

 

Eventuell könnt ihr noch genaueres sehen. Also das bekannte Bild was schon öfter bei starkem Regen aufgetreten ist.

 

 

B65AFF1F-FB36-42E3-944B-7482D1136E5D.jpeg

Mehr anzeigen
Highlighted
Moderatorin

Hallo Sasketchewan,

 

das vom 28.05. passt mit dem zusammen, was im Netz zu sehen sind. Weiteres finden wir dann hoffentlich im Juli raus Smiley (fröhlich).

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Highlighted
Highspeed-Klicker

Hallo @Claudia 

 

war der Aussetzer am 28.05. nur bei meinem Modem und dem meiner Vermieter(gleiches Haus, und sie hatten genau den gleichen Ausfall), oder trat er auch bei anderen Modems in der Nachbarschaft auf? Falls nicht, würde dass dann ja 100% dafür sprechen, dass es nur an unserer Zuleitung zum Haus/Hausübergabepunkt  liegt?

 

Normalerweise trennen wir immer alle Geräte vom Strom wenn wir in den Urlaub fahren, sollen wir diesmal die fritzbox lieber am Netz lassen, so dass Ihr eventuell weitere Ausfälle in dieser Zeit sehen könnt?

Mehr anzeigen
Highlighted
Moderatorin

Hallo Sasketchewan,

 

lass die Geräte bitte dran, so können wir auch den Juni sehen.
Nur nochmal für mich: immer wenn es stark regnet ist der Fehler? Wäre vielleicht auch ein Angriffspunkt für die Kollegen. Dann warten wir mal bis Juli.

 

Liebe Grüße

Moni

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen