Störungsmeldungen Internet, TV & Telefon Kabel

Upstream Pegel nicht OK, FritzBox6490, Internetprobleme
Digitalisierer

@Jens „Peaks vom Signal“? Sorry, ich weiß nicht was Du damit meinst, auch google hat mir da nicht weitergeholfen(Spitzen/Höhepunkte vom Signal?). Kenne diesen Ausdruck nicht.
Was meinst Du damit genau? Falls du damit die in meinem letzten Post beschriebene Störung meinst, das einige Internetseiten gar nicht laden und Bad Gateway502 anzeigen, das habe ich bisher nur einmal mitbekommen.


Das Seiten teilweise (tritt unregelmäßig auf ) beim laden haken oder extrem lange brauchen, sowie alle anderen in diesem Thread beschriebenen Probleme, sind weiterhin täglich aktuell.

 

Aktuelle Modemwerte anbei. Die Modulationen der Upstreamkanäle schwanken weiterhin mehrfach am Tag auf und ab. Zurzeit nur 1 Kanal auf QAM 16 runter , aber wie gesagt, dass ändert sich ständig, kann in 5 Minuten schon wieder anders aussehen. Die Power Level der Upstream Kanäle pendeln auch ständig zw 104 und 109 dBuV.

 

https://ibb.co/iVpE9K

Mehr anzeigen
Highlighted
SuperUser
Im LTE wird Cloudflare aber wahrscheinlich auch nicht via IPv6 sondern IPv4 angesprochen. Unabhängig davon, dass Cloudflare verschiedene Rechenzentren nutzt.

Der Fehler 502 kommt vom Server, dass ist die Antwort auf deine Anfrage. Damit hat Vodafone nichts zu tun.
Mehr anzeigen
Moderatorin

Hallo Sasketchewan,

 

beim Signalrauschabstand und der Fehlerrate an der CMTS war zuletzt am Dienstag ein Einbruch bzw. Ausschlag zu sehen, seitdem ist es ruhig auf der Leitung. Hast Du weiterhin Probleme beim Seitenaufruf oder Upload, auch über LAN? Kannst Du es mal mit einer Pingplotter-Messung versuchen, wenn die Probleme auftreten, vielleicht ist dort etwas zu sehen. Hilft es, die Seiten oder Dienste ein zweites oder drittes Mal zu laden oder geht es dann erstmal für längere Zeit nicht?

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Digitalisierer

Hallo @Claudia ,

 

die letzten Tage gab es beim aufrufen von Internetseiten kaum Probleme, mal hing es ein paar Sekunden aber alles noch OK. LAN oder WLAN macht übrigens keinen Unterschied vom Problembild, habe und kann beides paralell testen.

 

Nach wie vor habe ich aber Probleme mit Paketverlust, der sich auch nach wie vor bemerkbar machen, 

z.B. fehlen beim synchronisieren von Emails, manche Mails, die dann erst Stunden später auftauchen.

(Beispiel: Mails von 10 Uhr 11Uhr und 16 Uhr sind da, um 23 Uhr laden plötzlich Mails von 12 und 14 Uhr zusammen mit der aktuellen von 23 Uhr). Bei Facebook laden nicht alle Kommentare(Beispiel: Beitrag zeigt 20 Kommentare an, wenn ich in die Kommentare gehen erscheinen aber nur 12 und 8 Beiträge fehlen).

Über LTE und über WLANS von Bekannten läuft alles problemlos und es kommt zu keinerlei Einschränkungen.

 

Der Paketverlust ist nicht i.O. und auch nicht normal, das hat mir auch nochmal der letzte Techniker beim Termin bestätigt. 

 

Nach wie vor meine Frage: Wie geht es weiter? Der Zustand meiner Verbindung ist für mich nach wie vor nicht akzeptabel und ich zahle nach wie vor den vollen Monatspreis, erwarte also auch volle Leistung. Smiley (zwinkernd)

 

Generelle Verständnisfrage und bitte nicht als Angriff oder Kritik verstehen:

 

Du bist jetzt der/die 5. Mod seit ich dieses Thema eröffnet habe.

 

1. @ERFD

2. @Jens

3. @pRo-Marco

4. @Tobias

5. @Claudia

 

 

Liest sich eigentlich jeder neue Mod den Thread komplett durch? Und warum wechseln die Mods so oft hin und her? Bzw. man beantwortet eine Frage und ein anderer Mod meldet sich und nicht der Fragensteller? 

 

 

 

 

 

 

Mehr anzeigen
Moderatorin

Hallo Sasketchewan,

 

dann schick bitte mal Pingplotter zu Facebook. Dass durch einen Packetloss E-Mails zwischendrin mehrere Stunden später kommen, scheint eher unwahrscheinlich, da gibt es wohl eher ein Problem mit Deinem Mailanbieter. Zu den häufig wechselnden Bearbeitern, wir arbeiten die Anfragen chronologisch ab. Ist der letzte Bearbeiter nicht da, übernimmt der nächste. Da kann es leider mitunter vorkommen, dass etwas überlesen oder ein anderer Gedankengang verfolgt wird.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Digitalisierer

Hallo @Claudia ,

 

es liegt nicht an einem Problem mit meinem Mailanbieter, da, wie ich auch schon in einem vorherigen Post geschrieben habe, dieses Problem nur zu Hause mit meinem Anschluss habe. Via LTE und in anderen WLAN Netzen ist dies noch nie aufgetreten(und das hab ich auch jeweils mindestens 24h getestet).

 

Pingplotter von Facebook und Google anbei. Beides via PC und LAN Kabel ermittelt. Wobei ich sagen muss, dass der Gegentest via WLAN und APP identisch/ähnlich war, also vollkommen egal ob WLAN oder LAN, zumindest bei mir. Zusehen ist, dass Hop1 total tot ist und sowohl bei Facebook auch via Goggle(noch extremer) Packet Loss auftritt.

 

https://ibb.co/kxCH0f
https://ibb.co/h1Hjff

 

 

Mehr anzeigen
Moderatorin

Hallo Sasketchewan,

 

aktuell sind wieder ein paar Downstream-Werte außerhalb der Norm. Da die vor einer eventuellen Third-Level-Prüfung erst einmal in Ordnung gebracht werden müssen, habe ich einen neuen Auftrag für einen Technikereinsatz erstellt.

 

Viele Grüße

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Digitalisierer

Hallo @Claudia ,

 

ich bin grade etwas „geladen“.

 

Technikertermin war heute zw. 8-11 Uhr vereinbart. Seit 8 Uhr warte ich hier, habe mir extra frei genommen, den PC mit LAN Kabel verbunden und den Pingplotter startklar um ggf. dem Kollegen die Probleme nochmal direkt zeigen zu können.

 

Um 10:30 Uhr ruft der Techniker(welcher die letzten 2 Mal auch schon da war) an und sagt, dass es keinen Sinn macht nochmal vorbei zu kommen, da er ja schon 2x da war, das Problem(Paketverlust) kennt und auch gesehen hat, und die Anlage bereits 2x nachgepegelt hat. Die Werte seien auch noch alle innerhalb der Toleranz. Er würde sich jetzt das Problem von „Außen“ ansehen(was auch immer das heißt) und dann den Bericht weiter geben(falls er nichts findet), damit das Ticket nicht immer wieder geschlossen und dann neu eröffnet wird. Das ist soweit auch verständlich, da er das letzte Mal schon gesagt hat, dass er nicht nochmal wieder kommen möchte, da hier im Haus alles getestet wurde.

 

Was ich aber nicht OK finde ist, warum er nicht direkt um 8 Uhr angerufen und abgesagt hat. Stattdessen wartet man hier für nichts. Das ist nicht OK! Ich habe jetzt bereits für 4 Technikertermine seit August, 2 1/2 Urlaubstage geopfert, wer ersetzt mir die? 

 

Über Rückmeldung wie es weiter geht würde ich mich freuen. Und bitte nicht einfach einen neuen Technikertermin machen, wie gesagt lt dem Kollegen kann man hier(im Haus) nichts weiter machen. Die Fritzbox wurde ja auch schon beim letzten Mal vorsorglich getauscht(ohne Erfolg). 

 

Freundliche Grüße

 

Sasketchewan

Mehr anzeigen
Digitalisierer

@Claudia

 

UPDATE:

 

Hatte eben einen Anruf und Montag, den 5. November, kommt zw 14.17 Uhr  ein „NE 3“? Techniker.

 

Mehr anzeigen
Moderatorin

Hallo Sasketchewan,

 

dass es mit dem Termin zu Unstimmigkeiten kam, ist natürlich nicht so schön. Aus den Abschlüssen der bisherigen Technikertermine ist nicht erkennbar, dass es am Anschluss keine weiteren Einstellmöglichkeiten gibt, auch hätte der Techniker dann direkt schon die NE3-Arbeiten beauftragen müssen. Ich habe Dir trotzdem für den ganzen Ärger eine kleine Wiedergutmachung gegeben und drücke die Daumen, dass es nach dem Termin am 05.11. besser läuft.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen