Menu Toggle

Aktuelle Einschränkungen

Kabel: Aktuelle Beeinträchtigung Kabel-Dienste GigaTV

 

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste

Uploadprobleme

GELÖST
Gehe zu Lösung
Karnwulf
Highspeed-Klicker

Hallo! Vor 2 Wochen hatte ich massiven Paketverlust und Uploadprobleme. Wurde behoben und nun wieder das gleiche. Ich bitte dieses Problem schnell zu beseitigen. Seit gestern 23Uhr ging es los. Mein Stream bei Twitch musste ich abbrechen wegen Paketverlust und instabilem Upload. Bilder folgen im Anhang!

1 Akzeptierte Lösung

Akzeptierte Lösungen
Tobias
Moderator

Hey,

 

alles klar, dann kommt hier ein Haken an das Thema Smiley (fröhlich)

 

LG

 

Tobias



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
69 Antworten 69
Karnwulf
Highspeed-Klicker

Hier Bild Nr. 2

Karnwulf
Highspeed-Klicker

Hier Bild Nr. 3

Karnwulf
Highspeed-Klicker

Und Bild Nr. 4

Karnwulf
Highspeed-Klicker

Ich hatte noch vergessen meine daten anzugeben. Hier nachgereicht....

 

 

  • Welchen Vertrag hast Du? Red Internet und Phone 400 Cable
  • Welches Modem/ Router nutzt Du? Compal CH7466CE
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät? Leihgerät
  • Welcher Fehler tritt auf? Instabiler Upload , schwankt extrem ! Als Streamer nicht gut!  Ständig bricht Stream ab oder lädt ständig nach bei den Viewern!
  • Wie ist Dein Endgerät mit dem Modem verbunden? LAN
  • Welchen Browser verwendest Du normalerweise? Firefox
  • Welches Betriebssystem hast Du auf Deinem Rechner? Win 10 64 Bit
  • Beginn und Zeitraum der Störung : seit kurzem
Mehr anzeigen
Methusalem1
SuperUser

@Karnwulf 

 

Hallo Karnwulf,

bei dir liegt eine Störung im Uploadbereich vor, hier sollte die Modulation bei 4xQam 64 liegen, warte bitte bis sich ein VF-Mod in deinem Beitrag meldet und deinen ANschluss prüft.

 

Gruss

Methusalem1

Mehr anzeigen
Karnwulf
Highspeed-Klicker

Danke für die Antwort @Methusalem1 . Ja mittlerweile weiss ich das, da dieses Problem vor 2 Wochen schonmal bestand. Wurde dann auch in Ordnung gebracht aber verstehe nicht, wieso das schon wieder der Fall ist. Das nervt mich sehr, da ich auf den Upload angewiesen bin zwecks Streamen bei Twitch!

Mehr anzeigen
Methusalem1
SuperUser

@Karnwulf 

 

Rückwegstörer haben so ihre eigenen Gesetze, mit unter scheinen sie behoben und plötzlich treten sie dann wieder auf, muss auch nicht der gleiche sein und dieser muss dann erneut lokalisiert und behoben werden, daher warte bitte bis sich ein Mod in deinem Beitrag meldet.

 

Gruss

Methusalem1

Mehr anzeigen
Moni_GK
Moderatorin

Hallo Karnwulf,

 

wie ich sehe, ist der andere Beitrag aber noch offen. Wollen wir da oder hier weiter machen?

 

Liebe Grüße

Moni



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Karnwulf
Highspeed-Klicker

Hallo @Moni_GK !

 

Da es wahrscheinlich das gleiche Problem ist aber ein neuer Fall würde ich vorschlagen, das wir hier bleiben. Soll ich Kd. Nr. und persönliche Daten per PN schicken oder ist noch alles vorhanden?! 

Gruß

Mehr anzeigen