Störungsmeldungen Internet, TV & Telefon Kabel

Upload niedrig, Modulation wechselt, Arris Modem rebootet von selbst
GELÖST
Gehe zu Lösung
Highlighted
Netzwerkforscher

Ich versuche es mal hier, hatte bereits 2 mal Techniker da, die meinen immer "alles gut" und gehen wieder. Der letzte Techniker fragte mich, ob ich eine private oder öffentliche IP hätte. WTF? Als ich ihm erklärte, dass das Modem nach außen eine öffentliche und nach innen, in meinem Netz, private Adressen hätte, guckte er als würde ich ihn veräppeln. 🙄

 

Und nix ist gut! Mindestens einmal am Tag crasht/rebootet sich mein Model von selbst. Egal ob man was macht, nix macht, um 1 Uhr Nachts oder um 12 Uhr Mittags. Weiterhin ist der upload alles andere als gut. Lediglich der Vodafone eigene Test sagt hier 20-30 Mbit, aber auch sehr schwankend. Alles andere ist unter 10 Mbit. Streaming upload auf Twitch z.B. ruckelt wie die ***. 50MB auf meinen FTP im Rechenzentrum hochladen dauert 3 Minuten(!).

 

Auf jeden Fall sollte meine Leitung 500/50 haben. Hier hängt ein Arris TG3442DE Modem, schon ein Austauschgerät bekommen. Beide mit Firmware AR01.01.117.01_091718_70.PC20.10

Das Modem hängt 50cm von dem nagelneuen Hausverstärker entfernt (vielleicht zu nah?). Davor hatte ich noch einen uralt-Hausanschluss, welcher total überpegelt war. Da lief das Modem *** dran (200Mbit down, 1/2 up) aber immerhin STABIL. Ohne Crashs.

 

Pegelwerte (im Abstand von Minuten), sowie diverse Speedtests: https://imgur.com/a/dDaFwTn

 

Jemand noch einen Rat wie ich Vodafone begreiflich machen kann, dass hier was nicht stimmt. Trotz schöner Pegelwerte?

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Highlighted
Moderator

Hey,

 

es war n Techniker vor Ort und hat das Gebäude abgefiltert, welcher die Störung verursacht. Hoffen wir mal Smiley (zwinkernd)

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
25 Antworten 25
Highlighted
Moderatorin

Hallo Felix17

 

da wurden ja schon ein paar Maßnahmen getestet, leider bisher erfolglos. Ich schaue mir Deinen Anschluss gern an, schick mir dazu Deine Kundennummer, die vollständige Adresse und das Geburtsdatum des Vertragsinhabers. Melde Dich danach nochmal hier im Thread.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Highlighted
Moderatorin

Hallo Felix17,

 

der Grund für die Abstürze und die Probleme mit dem Upload ist ein Rückwegstörer. Ich habe eine Meldung für Dich aufgenommen, damit das Störsignal gefunden und beseitigt werden kann, Du bekommst dazu gleich eine Mail mit der Ticketnummer.


Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Highlighted
Netzwerkforscher

Mittlerweile wurde gemessen und dann bekam ich die Meldung: "Wir haben Ihren Anschluss gemessen. Er funktioniert ohne Einschränkungen. Bitte prüfen Sie Ihre Anschlusskabel und Ihre angeschlossenen Geräte."

 

Daraufhin habe ich angerufen und gesagt, dass das Modem just eben wieder gecrasht ist und ich weiterhin mit einstelligem Upload da sitze. Er machte das Ticket wieder auf und morgen kommt erneut ein Techniker. Schon wieder o_o Wenn der wieder nur sein Pegel-Messgerät ansteckt und sagt "alles gut" 🙄.

 

Anbei nochmal ein Screenshot von den sagenhaften 3.9 Mbps auf fast.com

Mehr anzeigen
Highlighted
Moderatorin

Hallo Felix17,

 

war der Techniker mittlerweile bei Dir?

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Highlighted
Netzwerkforscher

Ja, der Techniker war eben da, hat ein bisschen an den Schräubchen gedreht, meinte im hintern Kanal war was nicht ganz so rund. Sein Testgerät zeigt 20Mbit down an. Fast.com bleibt bei aktuell 3,6. Unitymedia zeigt 2 (ZWEI!!!) an. Und die ca. zwei Mbit sehe ich auch in uploads, sei es FTP Server, Youtube, Twitch, etc. 300KB/s. Eine 50MB Datei braucht ~3 Minuten. Das kanns ja wohl nicht sein!

Er meinte, sein Gerät lüft nicht, aber zeigt selbst halt auch nur weniger als die Hälfte von dem an, was es sein sollte. Er gibt das so weiter und ist jetzt wieder weg.

Eben kommt eine Email "Ihr Auftrag *** ist erledigt. Vielen Dank für Ihre Geduld." - Nein. Ist er nicht. Für 2Mbit up zahle ich keine 50€ im Monat! Was nun? Weiter forschen oder Sonderkündigungsrecht und zur Telekom auf DSL wechseln?

 

Community-Team: Ticketnummer entfernt

Mehr anzeigen
Highlighted
Netzwerkforscher

Nachtrag: Habe rausgefunden wo der Unterschied in den Speedtests liegt.

Ein upload einzeln per FTP sind ~2Mbit, 4 gleichzeitig kommen auf ~8Mbit.

Bei Fast.com kann man in den Einstellungen "Parallele Verbindungen" einstellen.

Hier auf 1: 230 down, 2 up.

Auf 4: 460 down, 4 up.

Auf 8: 330 down, 9 up.

Auf 16: 490 down, 11 up.

Auf 20-30: 490 down, 16 up.

 

Also je mehr Verbindungen ich parallel raus jage, desdo eher komme ich an die 20Mbit vom Vodafone Speedtest dran. Bringt mir halt leider nix bei: FTP Uploads, Youtube uploads, Videokonferenzen, etc etc.

Mehr anzeigen
Highlighted
Netzwerkforscher

Immehin läuft das Modem, seit der Techniker da war, seit 2 Tagen stabil durch.

Ich habe aber einmal mit den Nachbarn geredet und die meinen auch "Bilder hochladen wäre furchtbar langsam. Ein 5MB Bild hochladen dauert ~1 Minute". Rein rechnerisch wären wir da unter einem Mbit. Also bin nicht nur ich betroffen, sondern die Häuser nebenan auch.

Habe auch hier im Forum andere Beiträge gefunden mit dem Problem, z.B.: https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Internet-TV/Upload-St%C3%B6rer-wird-nicht-behobe...

 

Die Sache mit den Einzel- und Parallel-Uploads finde ich nachwievor seltsam. Davon abgesehen, dass wir alle bei weitem nicht an die 50 Mbit ran kommen, egal wie viel parallel läuft.

Ich werde auch morgen noch einmal die Hotline anrufen und entweder so lange Tickets auf machen (lassen), bis ich wieder HD-Videokonferenzen durchführen kann oder werde gezwungen sein auf das Kupfer Medium zu wechseln - und da ist die Konkurrenz leider attraktiver.

Mehr anzeigen
Highlighted
Netzwerkforscher
Grade am netflixen. Plötzlich Sanduhr... Und:
 
Zeit seit dem letztem Neustart
00 Tage, 00 Stunden und 06 Minuten
 
Soviel dazu. Frustrierte Smiley
Mehr anzeigen
Highlighted
Moderatorin

Hallo Felix17,

 

möglicherweise erlaubt die Gegenstelle maximal 2 MBit/s im Upload, hast Du Dich dort schon erkundigt? Dein Modem hat definitiv Probleme mit der Erreichbarkeit, jetzt gerade wird es mir auch als offline angezeigt. Eine Frage, das Modem wurde ja schon getauscht, hast Du dabei auch das Netzteil und Koaxialkabel gewechselt? Falls ja, sollten wir das als Ursache ja ausschließen können, da müsste sich das nochmal ein Techniker ansehen. Leider wurde der letzte Einsatz berechnet, da laut Rückmeldung kein Problem vorlag. Die Berechnung erfolgt im Februar, leider kann ich erst danach eine Gutschrift dafür einstellen.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen