Menu Toggle

BEHOBEN ! - Mobilfunk: Einschränkungen 4G/LTE im Großraum Berlin, östl. Ostseeküste und weitere

- SkyGo App Datenvolumen trotz Pass verbraucht

Alle Infos und Updates findet Ihr in unserem Eilmeldungsboard

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Upload gestört: Eine Lach-, Wein-, und Sachgeschichte.
Highlighted
Digitalisierer

Situation: Rückblickend seit ca. Anfang April ist der Upload merklich gestört.

 

Vertrag war und ist (wieder) 200/12 mit Option Upload 50, aktuell mit der Fritzbox 6591 (Mietgerät), was bis dahin auch gut nutzbar war.

 

Konkrete Symptome sind rund um die Uhr und an jedem Wochentag drastisch reduzierte Upload-Datenraten (nur Upload, der Download läuft immer gut) zu Diensten, die ein Kollege ein paar Kilometer weiter aus dem Vodafone-Netz einwandfrei erreicht, zB Microsoft Azure, Youtube, Google Drive, Hetzner, oder Twitch. Effektive Upload-Raten schwanken zwischen 5 und mittlerweile in Speedtests teilweise 24Mb/s, allerdings sind Echtzeit-Dienste wegen starker Schwankungen kaum nutzbar. Speedtests zeigen gerne eine anfangs für eine oder zwei Sekunden hohe Übertragungsrate von 45–48Mb/s, die dann drastisch einbricht.

 

Aus meinem Hausnetz erreiche ich die Fritzbox von mehreren Geräten gut, Daten kann ich auf einen angeschlossenen USB-Stick mit ca. 200–300Mb/s hochladen, effektiv kann ich die Schreibgeschwindigkeit vom angeschlossenen Speichermedium ausreizen. Das Problem ist unabhängig vom angeschlossenen Rechner (mehrere unterschiedliche Windows- und Linux-Rechner, angeschlossen sowohl über Gigabit-Switch vom Hausnetz als auch direkt an der Box mit unterschiedlichen Kabeln, das macht keinen Unterschied). Ein lokales Problem schließe ich also aus, so sehr der letzte Techniker (s.u.) mir das als solches verkaufen wollte.

 

Seit ca. Mitte Mai:

  • 11 Störungstickets, alle "Auftrag erledigt"
  • 3 Techniker-Einsätze, in deren Rahmen der Vorverstärker getauscht, der Anschluss neu eingepegelt, und die Homebox (Fritzbox 6490 Cable) ausgetauscht wurde. Diese Maßnahmen blieben alle ohne messbaren Erfolg. In dem Rahmen war das Modem auch mal direkt am HÜP angeschlossen, ohne dass es dadurch eine merkliche Verbesserung gegeben hätte. Die Signalpegel am Hausanschluss sind laut etlicher Messungen gut und erklären den Sachverhalt nicht.
  • Eine probeweise Umstellung auf einen 1000/50 Vertrag, der effektiv mit ca. 900/5, in Worten: fünf Megabit Upstream, nutzbar war. In dem Rahmen auch Umstellung auf die aktuelle Homebox (Fritzbox 6591 Cable). Diese Umstellung habe ich widerrufen, der Anschluss läuft jetzt wieder mit 200/"50".

Vorschläge?

Mehr anzeigen
24 Antworten 24
Highlighted
Moderator

Hey,

 

die Leitung ist, bis auf kleinere Auffälligkeiten auf den Upstreams, sauber. Die Uhrzeit spielt bei dem Problem keine Rolle?

 

VG Wallace

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Digitalisierer

Weder Uhrzeit noch Wochentag haben einen wesentlichen Einfluss auf das Problem. Laut diversen Rückrufen aus der Technik ist der Upstream auch nur gering bis mittelmäßig ausgelastet (ich meine, es wäre von 15% die Rede gewesen).

Zwischendrin wurde mal nach einem Rückwegstörer auf einem Kanal gesucht, aber der Versuch wurde nach drei Tagen abgebrochen, weil der einfach zu selten aktiv und nicht mehr aufzufinden war.

Mein Anschluss und die davor liegenden Leitungen sind mittlerweile wahrscheinlich die am meisten durchgemessenen Stücke Infrastruktur im Landkreis Smiley (zwinkernd)

Mehr anzeigen
Highlighted
Moderator

Hey,

 

ich kann mir das aktuell nicht so richtig erklären. Kannst Du bitte mehrere Speedtests / Uploads durchführen und mir Datum + Uhrzeit mitteilen, wenn´s richtig mies ist?

 

VG Wallace

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Digitalisierer

Im Anhang ist ein kleines Chart aus Speedtest-Ergebnissen seit 2018. X-Achse sind Wochentage, 1,00–2,00 entspricht Sonntag, –3,00 Montag, etc., und jeder "Punkt" ist das Upload-Ergebnis von einem Test. Dabei sind

  • die blauen Punkte aus Tests vor Mai 2020 einschließlich einer Zeit in der das Netz hier 2018 komplett unbrauchbar war und
  • die roten Punkte sind aus der aktuellen Situation seit Anfang Mai.

Die wenigen hohen Resultate unter den neuen Messungen sind allesamt aus "Multi"-Messungen die mehrere Datenströme parallel fahren, aber das schafft auch keine konsequent guten Ergebnisse.

Aktuell kommen Speedtests gerne auf ca. 20 Mb/s, insbesondere seitdem die Stadtwerke die Bürgersteige nach einer Sanierung der Stromkabel wieder zugemacht haben, davor waren die Resultate merklich niedriger im einstelligen Bereich. Unzuverlässig für Ectzeitanwendungen waren die Verbindungen seit mindestens Mai immer.

 

100% solide Statistik ist das auch nicht weil der Anschluss zwischendrin ein paar Tage auf 12Mb Upstream eingestellt war, aber im goßen und ganzen sehe ich keinen Zusammenhang mit Wochentagen. Verschiedene Endpunkte verwende ich auch, darunter einige Speedtest-Server bei mir in der Nähe, den Vodafone-Server, oder andere in Frankreich und Niederlanden. Dabei konnte ich außer der Latenz auch keine großen Unterschiede feststellen, Download ist praktisch immer zwischen 180 und 220Mb/s und Upload ist mal so, mal so.

Highlighted
Digitalisierer

Zusätzlich scheinen sehr "leichtgewichtige" Anwendungen wie Teamspeak (vielleicht 200Kb/s), Google Meetings (ca. 2Mb/s) und lokal auf 4Mb/s gedrosselte Uploads einigermaßen konstant zu laufen.

Mehr anzeigen
Highlighted
Smart-Analyzer

Scheint mittlerweile wohl bald ein Standard problem zu sein....

 

Uploadraten, packetloss und kurze "lags".

 

Gefühlt seit Monaten bei extrem vielen Beiträgen hier, inkl. mir

Mehr anzeigen
Highlighted
Digitalisierer

@fana1337  schrieb:

Scheint mittlerweile wohl bald ein Standard problem zu sein....

 

Uploadraten, packetloss und kurze "lags".

Ja, es ist liegt nahe, dass das mehr ist als nur ein vereinzeltes lokales Problem. Die große Frage ist, ob Vodafone aktuell mit viel Geld auf Zeit spielt (die zwei Fritzboxen und die Technikerbesuche kosten nicht unwesentlich Geld…) um einen extrem groben Griff ins Infrastruktur-Klo irgendwann um April rum wieder in den Griff zu bekommen, oder ob es tatsächlich nicht möglich ist, sowas vernünftig zu diagnostizieren.

Mehr anzeigen
Highlighted
Smart-Analyzer

Gefühlt ging das alles mit den umstellungen auf die Cable Max Geschichte los....

 

Klar gab es vorher auch immer mal wieder Störungen, aber die waren meist Lokal und "schnell" behoben...

 

Hier scheint es echt so zu sein, dass zwar je nach Router es mal "besser" oder auch "schlechter" ist, dass Grundproblem bleibt aber bestehen.

Instabile "Leitungen", bei denen niemand herausfindet, wo der Fehler liegt. Und da glaube ich mittlerweile, dass es nicht die Leitungen sind, sondern die Protokolle, Frequenzen und Backbones irgendwo weit weg.

 

Wenn bei uns 1 Jahr lang der Anschluß echt Top ist, dann die große Cable Max offensive kommt und auf einmal ist der Anschluß 1 Monat später am abkacken.... Ja dann liegt es definitiv nicht am Endkunden und auch nicht an den Leitungen dort hin, sondern in den Serverfarmen vom Kabel Smiley (zwinkernd)

Mehr anzeigen
Highlighted
Moderator

Hey,

 

kannst Du bitte aktuell Tests fahren? Ich möchte gerne schauen, ob´s Zusammenhänge mit kurzzeitigen Einbrüchen im Rückweg gibt.

 

VG Wallace

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen