Störungsmeldungen Internet, TV & Telefon Kabel

Upload-Geschwindigkeit nach Upgrade auf 50 zu gering (die zweite)
Highlighted
Digitalisierer

Hallo liebes Vodafone-Team,

leider muss ich mich, nachdem ich dachte mein vergangenes Problem wäre dauerhaft behoben, wieder melden.

siehe meinen Beitrag hier:

https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Internet-TV/Upload-Geschwindigkeit-nach-Upgrade-...

 

Ich befürchte der im Beitrag genannte "Rückwegstörer" ist seit vergangenem Freitag (evtl. auch seit Donnerstag) wieder zurück.

Ich erhalte nämlich seit diesem Tag wieder die gleichen Werte beim Speedtest.
Somit hatte die Lösung leider nur fast eine Woche gehalten. :-\

 

Anbei noch ein aktuelles Speedtest-Ergebnis:

191215_Speedtest.PNG

Teilweise lag die Rate auch nur zwischen 4 und 8 Mbit Upload.
Der Download liegt ziemlich konstant bei über 100Mbit.

Hoffe Ihr könnt die "Störung" wieder ausfindig machen und idealerweiser diesmal dauerhaft beseitigen.

Vielen Dank schon jetz für eure Hilfe.
Viele Grüße

Jens

Mehr anzeigen
7 Antworten 7
Moderatorin

Hallo mietzet4ze,

 

aktuell ist Ruhe auf der Leitung. Wie schaut es bei Dir aus?

 

Liebe Grüße

Moni

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Digitalisierer

Hallo Moni, 

 

war arbeiten und hatte daher leider keine Möglichkeit zu testen.

Zum aktuellen Zeitpunkt, also 19.05Uhr liege ich bei 16,6Mbit Upload und 109,2Mbit Download.

 

Viele Grüße

 

Jens

Mehr anzeigen
Moderator

Hallo mietzet4ze,

 

schaut dies am Morgen identisch aus? Aktuell ist schon eine Fehlerrate bis E-2 sichtbar.

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Digitalisierer

Hallo Fred,

Vielen Dank für deine Rückmeldung.

Ich  hatte am Donnerstag (19.12.19) morgens um 7:33Uhr 110,0 Mbit Down und 15,2 Mbit Up gemessen.

Am Freitag um 8:51Uhr 110,1Mbit Down 11,8Mbit Up.

Heute Morgen um 08:03Uhr 109,9 Mbit Down 10,3 Mbt Up.

Dies sind allerdings Ergebnisse die ich Nachmittags und Abends auch messe.
Pauschal kann ich sagen, dass der Upload nicht über die 20Mbit hinaus geht. Egal zu welcher Tageszeit.
Wir hatten in den vergangenen Wochen auch eine Baustelle in der Straße. Könnte das vllt. die Ursache dafür sein?

Immerhin hatte es ja in der vergangenen Woche ein paar Tage funktioniert nach der ersten Störungsbeseitigung durch euch?
Wie ist eigtl. die Einstufung  "E-2" bei der Fehlerrate zu verstehen?

Viele Grüße
Jens


 

 

 

 

 

Mehr anzeigen
Moderatorin

Hallo mietzet4ze,

 

das heitß nur dass die Fehler erhöht sind.

Allerdings ist der Rückweg in Ordnung. Wäre ein Techniker in Ordnung? Falls ja, schick mir noch eine Rufnummer zur Terminvereinbarung.

Kommt der Kollege dann mit Dir an die Hausanlage?

 

Liebe Grüße

Moni

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Digitalisierer

Hallo Moni,

 

wenn das euch nochmal bei der Störungsbeseitigung hilft, klar!

Ich habe dir meine Mobilnummer per PN zugesendet.

Zugang zur Hausanlage ist kein Problem.

 

Viele Grüße und Frohes Fest

 

Jens

 

Mehr anzeigen
Moderatorin

Hallo mietzet4ze,

 

der Techniker ist beauftragt. Der Kollege wird sich zur Terminvereinbarung bei Dir melden.

 

Liebe Grüße

Moni

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen