Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Unbrauchbare Internetverbindung seit einer Woche
PBerling
Smart-Analyzer

Seit letzter Woche Montag (9. Mai, gegen Abend) liegt bei uns eine Störung des Internets vor, die dieses völlig unbenutzbar macht. Die Störung legte sich zwischenzeitlich von Dienstag auf Mittwoch für einige Stunden, in denen alles wieder völlig normal schien, hält nun aber seit Mittwochnachmittag permanent an.

 

Dabei ist die Verbindung zwar meistens nicht sichtbar getrennt, aber der Datenfluss derart langsam, dass zumeist weder ein gewöhnlicher Seitenaufbau noch eine Verbindung mit jedweden Programmen usw. möglich ist. Es wirkt, als wäre nur ein absolutes Minimum an Bandbreite verfügbar bzw. Leitung nahezu vollständig überlastet.

 

Sporadisch schwankt die Geschwindigkeit kurzzeitig leicht nach oben, erreicht aber nie auch nur ansatzweise das eigentlich seit Jahren übliche Niveau, und fällt nach Sekunden oder bestenfalls wenigen Minuten wieder auf 0 zurück.

 

Verwendet wird eine Fritzbox 6490. Auch an dieser ist meist nicht abzulesen, dass ein Problem besteht, leuchten doch sowohl "Power/Cable" als auch "WLAN" ordnungsgemäß grün. Gelegentlich leuchtet die Infotaste für einige Stunden rot, was laut Fritzbox-Interface an nicht registrierten Telefonnummern liegen soll. Anscheinend also ein anderes, möglicherweise aber verwandtes Problem.

 

Folgende Maßnahmen wurden bislang ergriffen:

 

· Einsatz von 2 verschiedenen Laptops sowie 2 verschiedenen Smartphones; bei allen Geräten war die Leitung gleichermaßen schlecht bzw unbrauchbar.

· Testen der Verbindung über sowohl WLAN als auch LAN; im Falle des LAN-Kabels wurden unterschiedliche Anschlüsse an der Fritzbox verwendet - die Störung trat in allen Fällen auf.

· Die Fritzbox wurde einige Male für mehrere Minuten vom Strom getrennt und neu gestartet, jeweils ohne Ergebnis bzw. Veränderung.

· Die Fritzbox wurde über die Benutzeroberfläche auf die Werkseinstellungen zurückgesetzt, was ebenfalls keine Verbesserung nach sich zog.

 

Ein Speedtest-Ergebnis liegt nicht vor, da allein für den Aufbau der Testseite rund 10 Anläufe benötigt würden, bis sich die Seite vielleicht 5 Sekunden lang nutzen lässt und die Verbindung spätestens beim Starten des Tests wieder versagt.

 

Aktuell soll in meiner Region keine allgemeine Störung vorliegen, es scheint also etwas Spezifischeres zu sein.

 

Bis letzte Woche lief mit der Leitung alles reibungslos, von gelegentlichen Ausfällen alle paar Monate mal abgesehen. Diese erledigten sich dann für gewöhnlich innerhalb weniger Stunden oder schlimmstenfalls eines Tages von selbst. Das ist diesmal offensichtlich nicht der Fall und ich würde gerne erfahren, wie dieses Problem schnellstmöglich behoben werden kann.

Mehr anzeigen
8 Antworten 8
Manu
Moderatorin

Hallo PBerling,

 

na das klingt ja gar nicht gut, was Du da beschreibst. Du hast ja auch schon alles Dir nur irgend mögliche getestet und ausprobiert. Ist also an der Zeit, dass ich da mal nen Blick drauf werfe. Ich brauche dazu bitte Deinen Namen, Adresse, Geburtsdatum und Kundennummer in einer Privatnachricht. 

 

Sag mir dann hier wieder kurz Bescheid, wenn die Nachricht raus ist.

 

Viele Grüße, Manu


#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
PBerling
Smart-Analyzer

Hallo Manu,

 

habe die Privatnachricht mit den Daten soeben gesendet.

Mehr anzeigen
PBerling
Smart-Analyzer

Zusätzlich zur Privatnachricht noch folgender Screenshot:

 

vodafone.png

Mehr anzeigen
ERFD
Moderator

Hallo PBerling,

 

an Deinem Anschluss werden zu viele Fehler in der Übertragung verursacht und so wie es ausschaut, gab es auch ein Problem mit dem Rückkanal (Upstream). Das Signal ist sehr instabil und muss von der Technik geprüft werden. Kannst Du uns bitte einen aktuellen Speed- (Up- und Downstream) und Latenztest zu Deinem Anschluss hier lassen um dies zu bestätigen?

 

Im Anschluss müssen wir ggf. einen Techniker beauftragen, der das Signal im Haus überprüft. Auch dort kommt es zu Fehlern in der Übertragung. Wurden von Deiner Seite Veränderungen an der Verkabelung zum Modem vorgenommen oder ist dieses beschädigt?

 

Sollte dieser vorbeikommen, benötigt er den Zugang zur Hausverteileranlage und eine Info, ob es aktuell Personen in Quarantäne im Haushalt gibt. Die Entstörung unserer Komponenten bis zum Modem ist kostenfrei. Schau Dir bitte vorher die Hinweise zur Servicepauschale an. Der Zugang zur Antennendose in der Wohnung muss frei sein.

 

Gruß Fred

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
PBerling
Smart-Analyzer

Hallo Fred,

 

hier zwei Tests, die ich eben direkt hintereinander durchgeführt habe. Dazwischen liegen ein paar Minuten, in denen der Speedtest überhaupt nicht gestartet werden konnte, da die Verbindung dies nicht zuließ.

 

speedtest.png

 

Wie man sieht, könnte man wohl auch beliebige Werte angeben, da - wenn denn überhaupt eine Verbindung zu Stande kommt - diese sowieso bei jeder Messung völlig unterschiedlich (immer aber ziemlich schlecht) ausfallen. Den extrem hohen Uploadwert in Test 1 finde ich zudem sehr merkwürdig; mein eigentlicher Upload soll laut Vertrag bei lediglich 2 Mbit/s liegen.

 

 

An der Verkabelung wurde von meiner Seite nichts geändert. Für die Fritzbox (die erst letztes Jahr von Vodafone bereitgestellt wurde; vorher waren noch ein Modem sowie ein Router aus Kabel-Deutschland-Zeiten im Einsatz) werden die mitgelieferten Kabel verwendet. Von der Hausverteileranlage im Keller führt ein 2010 verlegtes Kabel zur Anschlussdose in der Zimmerwand. Ob in letzter Zeit irgendwas im Bereich der Verteileranlage verändert wurde, kann ich nicht beurteilen. Ich weiß zumindest nichts davon.

 

Ob das Modem beschädigt ist, weiß ich ebenfalls nicht. Es deutet - abgesehen von den Störungen - jedenfalls nichts darauf hin. Das Gerät ist noch ziemlich neu (~1 Jahr) und verhält sich auch nicht auffällig. Die Lampen leuchten größtenteils normal grün und in der Fritzbox-Benutzeroberfläche gibt es keine auffälligen Meldungen diesbezüglich.

 

 

Noch eine Anmerkung: Aktuell sind hier keine Festnetztelefone angeschlossen. Falls ein Techniker mich zwecks Terminvereinbarung telefonisch kontaktieren soll, müsste ich euch noch per Privatnachricht meine Mobilnummer zukommen lassen. Bitte um kurze Info, ob dies erforderlich ist.

Mehr anzeigen
ERFD
Moderator

Hallo PBerling,

 

dann scheint es wohl eine gute Mischung aus beiden Problemen zu sein. Schick mir gern eine PN mit der aktuellen Mobilfunknummer und den Infos für den Techniker (Zugang zur Hausverteileranlage und eine Info, ob es aktuell Personen in Quarantäne im Haushalt gibt).

 

Ich erstelle dann im Anschluss 2 Tickets zur Prüfung der Situation vor Ort. Ein Ticket für den Fachbereich um den Upstream auf Fehler zu prüfen und eines für einen Außendiensttechniker um die Signale vor Ort auf den Downstreams in Ordnung zu bringen.

 

Gruß Fred

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
PBerling
Smart-Analyzer

Die PN mit den Daten wurde soeben versendet.

Mehr anzeigen
ERFD
Moderator

Hallo PBerling,

 

ich habe die Aufträge eingestellt. Die Kollegen vor Ort melden sich, um einen Termin zu vereinbaren. Der zweite Auftrag wird nach Erledigung vom Fachbereich geschlossen und Du erhältst eine SMS.

 

Gruß Fred

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen