Störungsmeldungen Internet, TV & Telefon Kabel

TV Bild- und Tonstörungen
GELÖST
Gehe zu Lösung
SuperUser

@AGU67  schrieb:

 

Leider hatte ich heute Abend wieder 3 Tonstörungen. Ist zwar kein Vergleich zu den vorherigen Störungen in Ton und Bild, aber es nervt.

 


Werd da doch mal konkreter, sprich welche(r) Sender.

 


AGU67  schrieb:

 

Vom Router die Kabelinfos gleich nach dem Technikereinsatz am 09.01. und ein weiteres Foto vom 11.01.. Bei dem Bild nach dem Technikereinsatz fällt mir auf, dass die Modulation bei den Kanälen 1, 8 bis 20 auf QAM256 und Rest auf QAM64 steht, bei dem Bild vom 11.01. ist QAM256 nur bei den Kanälen 6 und 7. Am 11.01.steht Kanal 2 auf QAM32 (Senderichtung). 

 


Sieht wie @Tobias schon schrieb alles gut aus, QAM32 bei einem US Kanal kein Drama, welche DS Kanäle benutzt werden das bekommt die 6490 von der CMTS zu gewiesen.

 


@AGU67  schrieb:

 

Außerdem noch 3 Fotos vom Sagemcom Recorder: TV-Signal und Signalprüfung für Frequenzen: 114, 122.

 


Auch das sieht soweit in Ordnung aus, nur wundert ich der im Vergleich zur 6490 doch erheblich niedrigere Pegel. Kann aber an der Dose liegen.

 

D114 und D130 brauchst du nicht zu testen, beide sind seit der Analogabschaltung VoD Kanäle die nur dafür genutzt werden.

D122 ist vom Pegel und vom BER her OK.

D458 (Tuner 1), mit 52dB(µV) doch ein etwas zugeringer Pegel, allerdings der BER mit E-7 ist OK.

Allerdings der DVR ist kein Meßgerät, was die Pegel angeht, muß nicht 100%ig stimmen.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Humax HDR4100
Yamaha RX-V500D mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG
FritzBox 6590 200Mbit
Mehr anzeigen
Netzwerkforscher

Hallo Tobias, hallo Peter,

 

erst einmal vielen Dank für Eure Antworten.

 

Gestern sind auf RTL und RTL2 wieder extreme Störungen in Ton und Bild aufgetreten, zeitweise waren der Ton und das Bild ganz weg und es wurde die Meldung angezeigt, dass kein Antennensignal empfangen werden kann. Antennenkabel ist aber angeschlossen. Anbei ein paar Fotos von den Werten am Receiver und das letzte vom Router. Es trat bei TV und Aufnahme auf. Dann war es zeitweise wieder i.O. und dann wieder schlecht. Heute war es wesentlich besser, es sind aber auch hier wieder vereinzelt kurze Bild- und Tonstörungen aufgetreten (RTL Aufnahme).

 

@Tobias: Was für Lösungsmöglichkeiten haben wir, der Zustand ist so nicht akzeptabel. Es wurde damals komplett seitens Kabel Deutschland von einem Techniker eingerichtet: Verstärker, Verbindung(en) der Antennenkabel vom DG zum HWR, auch die Antennendose wurde im Laufe der Zeit seitens Kabel Deutschland ausgetauscht (Multimediadose). Macht es Sinn, dass noch einmal ein Techniker vorbeikommt und alles komplett überprüft oder gleich erneuert / austauscht: Verkabelung, Verbindungsstücke auf dem DG, Antennendose, Router, Rekorder ...? Ich hoffe wir finden eine Lösung. 

20190113_01.png20190113_02.png20190113_03.png20190113_04.png20190113_05.png20190113_06.png

Mehr anzeigen
Highlighted
SuperUser

Hallo AGU67,

 

Danke für die Fotos, merkwürdig das ganze.

 

RTL, RTL2, HD Sender würde ich vermuten, da prüf bitte mal die 346 Mhz.

Was mich bei der ganzen Sache etwas wundert, der BER.
Gut bei >32dB da kommt nichts an, E0 passt da dann.
122 Mhz, 51/52dB, das wäre in Ordnung für QAM64 vom Pegel her, aber nur E-3 bestenfalls E-4, reicht nicht für ein störungsfreies Bild.
E-6 wäre da das mindeste.

 

458 Mhz, 338 Mhz, bei 338 Mhz passt der dB Wert, aber auch hier der BER.
Beim 2. Foto kommt da garnichts mehr an, unklar.

 

114 Mhz und auch 130 Mhz auch wenn da kein TV Sender mehr drauf ist, Pegel OK, BER nicht, solltet du Select Video nutzen wollen, ich denk auch da kein vernüftiges Bild.

 

Die Modemwerte der FritzBox sind In Ordnung.

 

Bitte prüf folgende Frequenzen, 330, 346, 362, 402, 418, 450, 474, 538 562 und 610 Mhz.


Techniker, Gerätetausch, ich weiß auch nicht so recht was da das bessere ist.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Humax HDR4100
Yamaha RX-V500D mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG
FritzBox 6590 200Mbit
Mehr anzeigen
Moderator

Hey,

 

ich hätte die Idee, das wir noch mal einen Techniker schicken, der das vor Ort prüft und ggf. auch den Receivertausch veranlassen könnte, wenn das nicht klappt kann ich ihn auch tauschen.

 

Schick mir eine Rufnummer via PN wo Du erreichbar bist.

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Netzwerkforscher
Hallo Tobias und Peter,
es hat ein weilchen gedauert, aber ich hatte nach dem letzten Technikereinsatz für unseren analogen Fernseher im OG einen zweiten Recorder bei Vodafone gemietet (Sagemcom RCI88-320 GB) und mittlerweile über Scart angeschlossen. Ich dachte es macht Sinn die Messung mit aufzunehmen.
 
Die Frequenzen habe ich geprüft (dB / BER) und zwar an 3 Plätzen/Dosen (jeweils separates Antennenkabel). Es sind 2 nebeneinanderliegende Dosen im UG (WZ) mit dem alten Recorder an einer SAT-Dose und einer Multimediadose (die ich lt. Techniker benutzen soll). Die 3. Dose ist im OG (AZ) mit dem neuen Recorder. Gemessen habe ich gestern, Störungen waren in dem Moment nicht.

1. UG WZ-re. (Multimedia Dose, Sagemcom RCI88-1000 KD)
======================================================
114: 59 / E-5 bis 7 im Wechsel
122: 53 / E-7
330: 58 / E-7
346: 59 / E-7
362: 58 / E-7
402: 57 / E-7
418: 54 / E-7
450: 52 / E-7
474: 52 / E-7
538: 54 / E-7
562: 54 / E-7
610: 46 / E-7

2. OG AZ dB / BER (Multimedia Dose, Sagemcom RCI88-320 GB)
==========================================================
114: 59 / E-5 bis 7 im Wechsel
122: 53 / E-7
330: 56 / E-7
346: 56 / E-7
362: 56 / E-7
402: 54 / E-7
418: 53 / E-7
450: 52 / E-7
474: 51 / E-7
538: 52 / E-7
562: 52 / E-7
610: 48 / E-7

3. UG WZ-li. (Sat Dose, Sagemcom RCI88-1000 KD)
===============================================
114: 55 / E-5
122: 57 / E-7
330: 62 / E-7
346: 60 / E-7
362: 59 / E-7
402: 59 / E-7
418: 58 / E-7
450: 58 / E-7
474: 56 / E-7
538: 57 / E-7
562: 56 / E-7
610: 48 / E-7
 
Bei der Frequenz: 610 scheint mir der dB Wert zu gering, kann die Werte jemand beurteilen?
 
So extreme Störungen wie beim letzten Mal, das quasi zeitweise kein Fernsehen möglich ist, hatten wir bisher nicht mehr. Ein Tag war alles i.O., die restlichen Tage wieder einzelne zeitversetzte Störungen (davon 1 Tag zeitweise wieder etwas stärker, aber nicht ganz so wie am 13.01.). Mir fällt das eher in den Abendstunden auf, so ab 19 Uhr, meistens schauen wir dann zeitversetzt über den Rcorder, aber auch wenn dann auf den TV umgeschaltet wurde, waren die Störungen teilweise vorhanden. Tagsüber schauen wir allerdings auch eher selten fernsehen. Ich hatte eine Sendung mal parallel untern/oben aufgenommen und die kurzen Tonaussetzer waren bei beiden Aufnahmen vorhanden - ob das grds. so ist kann ich nicht mit Bestimmtheit sagen.
 
Vorgestern ist mir aufgefallen, dass ich am Router wieder nur 1 Kanal in Senderichtigung hatte, nach einem Router Neustart sind es jetzt 2 (siehe Fotos). Nach dem letzten Technikereinsatz waren es 4 Kanäle.
 
Ich habe noch 2 Bilder von der Verkabelung am Router und im DG beigefügt. Das Antennenkabel "am Router" führt zum DG. Dort wurde von ehemals KD ein Verteiler gesetzt, von dem alle Kabel dann zu der entsprechenden Antennendose führen. Den Verstärker hat KD in der Nähe des Routers gesetzt, die gesamte Dämpfung wurde meines Wissens rausgenommen.

Vielen Dank noch einmal für Eure Unterstützung!
Andreas
 
20190118_RouterWerte_1KanalSenderichtung.png20190119_RouterWerte_2KanalSenderichtung.png20190119_RouterAnschluss.png20190119_DG_Kabelverbindungen.png
Mehr anzeigen
SuperUser

@AGU67 : Danke für deine Mühen.

 

Wie du den Sagemcom an den TV anschließt ist egal, der zeigt die Empfangswerte an die er empfängt, vor dem Scartkabel.

Auffällig, 114 Mhz auch wenn nicht für den TV Empfang wichtig, irgendwas stört da, nur was?
BER bis auf 114 Mhz mit E-7 in Ordnung.

 

Pegel, hm,
122 und 610 Mhz sind QAM64 moduliert, daher ist es nicht unnormal wenn da der Pegel etwas niedriger ist. Jener sollte aber im Bereich von 50 bis 67dB liegen, weniger ist nicht gut, zuviel auch nicht.
Alle anderen Frequenzen sind QAM256 moduliert, da sollte der Pegel zwischen 55 und 73dB liegen, auch hier zuwenig....

 

Im UG WZ-li. sind die Pegel bis auf 610 Mhz in Ordnung, im UG WZ-re. und im OG AZ nicht mehr so wirklich.
Da sollte wirklich mal ein Techniker ran.

 

Was die Modemwerte angeht die sind viel besser, liegt möglicherweise daran das die FB ziemlich nah am HAV dran ist.
Den Verteiler/Abzweiger den du im Bild zeigst, Eigenkonstruktion?
Weil der Eingangsstecker ziemlich nach Techniker aussieht, die Stecker die an den Ausgängen sind hingegen eher selbst gefertig (kein Vorwurf!).
Vor allem, wo kommt das Kabel her?
So ein 6 fach Verteiler/Abzweiger hat ne ziemlich hohe Dämpfung, nicht das der dir die Pegel "versaut".

 

Was die PN an @Tobias angeht, geh auf den Nickname, dann mit der Maus Rechtsklick, neues Fenster, neuer Tab auswählen. In dem sich öffnenden Fenster findest du rechts: Diesem Benutzer eine private Nachricht senden

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Humax HDR4100
Yamaha RX-V500D mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG
FritzBox 6590 200Mbit
Mehr anzeigen
Netzwerkforscher
Hallo Peter,
vielen Dank für Deine ausführlichen Informationen und Deine Hilfe!
 
Den neuen Sagemcom kann ich nur über Scart anschließen, weil es ein etwas älterer analoger Fernseher ohne HDMI ist Smiley (traurig) Ich wollte mit dem neuen Recorder nur testen, ob die Werte zu den Werten der Dose im WZ-re. in etwa identisch sind.
 
Den Verteiler/Abzweiger hat bei Vertragsabschluß ein Techniker von Kabel Deutschland gesetzt, als ich von der Telekom gewechselt habe. Ursprünglich war oben auf dem DG ein Verstärker, der wurde von dem Techniker abmontiert und der Verteiler gesetzt. Dann hat er einen neuen Verstärker in der Nähe der Fritz!Box gesetzt.
 
Die Stecker am Verteiler wurden vor ein paar Jahren von einem Techniker von Kabel Deutschland geprüft und ein paar erneuert, weil schlechte Werte ankamen. Ich habe auf dem einen Foto den jetzigen Verstärker und das Antennenkabel, welches durch ein Leerrohr zum Verteiler auf dem DG führt, mit einem Pfeil markiert. Außerdem noch ein Foto von dem Verteiler mit den Bezeichnungen beigefügt.
 
Beim letzten mal wollte der Techniker die Verkabelung am Verteiler nicht prüfen, weil er meinte, die Werte sind an der FB und den Dosen OK. Nur ist das leider immer nur temporär... Ich hoffe der nächste Techniker findet die Ursache und kann das Problem beheben.
 
Danke für den Hinweis mit der PN, manchmal sitzt das Problem vor dem Rechner Smiley (fröhlich)
 
20190120_Verstärker_Antennenkabel.png20190120_Verteiler.png
Mehr anzeigen
Netzwerkforscher

Hallo Tobias,

 

ich habe Dir eine PN geschickt. Technikereinsatz ist OK. Ich hoffe das er die Ursache herausfindet. Hat der Techniker denn immer entsprechende Geräte dabei, falls der Verstärker oder Box der Kabelverbindungen im DG ausgetauscht werden muss?

 

Gruß

Andreas

Mehr anzeigen
SuperUser

Hallo Andreas,

 

was den Sagemcom mit dem Anschluß per Scart angeht, alles OK, wenns nicht anders geht geht es nicht anders. Einfluß auf die Empfangswerte hat das nicht.

 

Was den Verteiler angeht, gut jetzt verständlich.
Nur hast du keine andere Möglichkeit? Als den Verteiler im DG?
Weil das Kabel dahin hat eine Eigendämpfung, dazu kommen die 10dB des Verteilers und die Dämpfung der Antennendosen.
Weißt du was für Dosen da verbaut sind? Weil, nach einem Verteiler dürfen nur Enddosen oder Durchgangsdosen mit Abschlußwiderstand verbaut werden.
Keine Stichdosen!

 

Ich vermute mal der HÜP ist im Keller, nur muß es da vermutlich schon einen Verteiler geben der den Anschluß zur MMD für den Router und dann zum Verteiler im DG trennt.
Auf dem Foto ist da nicht viel zuerkennen, das Kabel hatte ich zwar gesehen, aber woher es kommt ist nicht zu erkennen.

 

Nur ne Idee, mal einen DVR unten anschließen und dann dann mal die Empfangswerte ansehen, klar geht nur mit einem TV, aber wie gesagt nur ne Idee. Mußte also nicht machen.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Humax HDR4100
Yamaha RX-V500D mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG
FritzBox 6590 200Mbit
Mehr anzeigen
Moderatorin

Hallo AGU67,

 

ich hab das mal übernommen, weil Tobias gerade nicht da ist.

 

Ich schicke Dir einen Techniker, der vor Ort alles prüft und gegebenenfalls erneuert. Alles was dafür notwendig ist, hat er dabei.

 

Ich habe Deine Rufnummer mit angegeben, die Kollegen rufen Dich an, um einen Termin abzusprechen. Da ich nicht weiß, wann Du zu Hause bist, machen wir das dieses Mal lieber so. Ich habe Dir bereits eine SMS als Info geschickt, weitere Aktualisierungen folgen per SMS.

 

Ich hoffe, dass der Kollege die Ursache finden kann. Sag uns dann bitte wieder Bescheid.

 

Viele Grüße, Manu

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen