Antworten
Daten-Fan

TG344DE 5 LEDs leuchten ständig

mein Router funktioniert nicht.
Nach dem Anschluss der Elektrizität leuchten alle 5 LEDs ständig.

Kann ssid nicht finden, kann kein Kabel verwenden, um mit dem Router zu verbinden.
Nach dem Anschluss des ditigalen Kabels hat sich nichts geändert, alle 5 LEDs leuchten weiß, blinken nicht.

 

Reset funktioniert nicht ,egal wie lange Sie die Taste drücken, 5 LEDs leuchten immer.

 

Die Website sagte, dass die Verbindung in Ordnung ist,
Dann bedeutet das, dass der Router defekt ist.
Wenn ich nur das Stromkabel verbinde, funktioniert es bereits nicht.
Es besteht also kein Zusammenhang mit dem anderen digitalen Kabel, oder WIFI oder irgendetwas anderem.

Moderator

Re: TG344DE 5 LEDs leuchten ständig

[ Editiert ]

Hi wk0206,

 

ich möchte es mir mal anschauen.

 

Schick mir mal bitte Deine Kundennummer, Namen, Adresse und Geburtsdatum per Privatnachricht. Melde Dich kurz hier im Thread, wenn Du die PN geschickt hast.

 

Viele Grüße

Lars

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Daten-Fan

Betreff: TG344DE 5 LEDs leuchten ständig

@Lars
bitte prüfe
ür 14 tage, nur 2 tage funktioniert der router, andere zeit keine antwort, 5 led an
Moderator

Betreff: TG344DE 5 LEDs leuchten ständig

Hallo wk0206,

 

wie ich gesehen habe, war gestern ein Techniker bei Dir und hat den Kabelrouter getauscht. Läuft es jetzt wieder?

 

Viele Grüße

Lars

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.