Störungsmeldungen Internet, TV & Telefon Kabel

Surf und Phone Cable 200 "Upload hui, Download pfui"
GELÖST
Gehe zu Lösung
Netz-Profi

Hallo zusammen,

 

hab wieder Probleme mit dem Download. Upload ist spitze!

PC ist per LAN verbunden (CAT 6) und läuft auf ein 1Gbit/s.

Hab das HITRON CVE-30360, mit 200k Leitung.

Der Download sieht auf ein Speeddiagramm aus wie eine Achterbahn. Geht hoch und bricht dann komplett ein.

Morgens ist alles perfekt bis 10 Uhr.

Unbenannt3.JPG

 

Routenverfolgung zu www.ngz-server.de [2a01:480:1::113]
über maximal 30 Hops:

  1    <1 ms    <1 ms    <1 ms  hitronhub.home [2a02:810d:4bbf:bec0::1]
  2    17 ms    14 ms    12 ms  2a02:810d:1:97::1
  3    10 ms    65 ms     *     2a02:8100:6:2::10a:431
  4    12 ms     *        *     2a02:8100:6:2::14:10a
  5     *        *        *     Zeitüberschreitung der Anforderung.
  6     *        *        *     Zeitüberschreitung der Anforderung.
  7    35 ms    28 ms    23 ms  2a02:8100:4:2::1:7ae
  8    26 ms    38 ms    26 ms  2a02:8100:4:2::32
  9    28 ms    28 ms    28 ms  eth7-3-h81a3.core1-dus4.bb.as24961.net [2001:4ba0:dead:ff0f::1]
 10    27 ms    33 ms    28 ms  po5.core1-dus3.bb.as24961.net [2001:4ba0:ffe9:16::2]
 11    32 ms    38 ms    33 ms  xe-0-0-0.core.net.unigs.de [2001:4ba0:ffe9:1000::2]
 12    22 ms    20 ms    22 ms  2a01:480:1::113
Routenverfolgung zu youtube-ui.l.google.com [2a00:1450:4001:808::200e]
über maximal 30 Hops:

  1    <1 ms    <1 ms    <1 ms  hitronhub.home [2a02:810d:4bbf:bec0::1]
  2     8 ms    14 ms     9 ms  2a02:810d:1:97::1
  3    22 ms    18 ms    13 ms  2a02:8100:6:2::10a:421
  4     *        *        *     Zeitüberschreitung der Anforderung.
  5     *        *        *     Zeitüberschreitung der Anforderung.
  6     *        *        *     Zeitüberschreitung der Anforderung.
  7    34 ms    30 ms    38 ms  2a02:8100:c2:4000::a
  8    29 ms    31 ms    28 ms  2a00:1450:8078::1
  9    38 ms    29 ms    38 ms  2001:4860:0:1::2656
 10    71 ms    42 ms    34 ms  2001:4860:0:110c::3
 11    29 ms    32 ms    34 ms  2001:4860::8:0:8bd7
 12    33 ms    34 ms    38 ms  2001:4860::c:4000:f874
 13    38 ms    34 ms    33 ms  2001:4860::1:0:d0d8
 14     *       30 ms     *     2001:4860:0:1::30f
 15    28 ms    29 ms    34 ms  fra02s19-in-x0e.1e100.net [2a00:1450:4001:808::200e]
Routenverfolgung zu www.cineplex.de [2606:4700::6810:f755]
über maximal 30 Hops:

  1    <1 ms    <1 ms    <1 ms  hitronhub.home [2a02:810d:4bbf:bec0::1]
  2    14 ms    10 ms    12 ms  2a02:810d:1:97::1
  3    15 ms    14 ms    15 ms  2a02:8100:6:2::10a:431
  4    14 ms     *        *     2a02:8100:6:2::14:10a
  5     *        *        *     Zeitüberschreitung der Anforderung.
  6     *        *        *     Zeitüberschreitung der Anforderung.
  7    11 ms    14 ms    17 ms  cloudflare.muc.ecix.net [2001:7f8:2c:1000:0:3417:0:1]
  8    13 ms    14 ms    13 ms  2606:4700::6810:f755

05.04.-22_20.JPG05.04. 22:2005.04.-22_23.JPG05.04. 20:24

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Netz-Profi

Hallo VF,

 

hab eine gute und schlechte Nachricht...

 

Traditionell nimmt man ja erst die schlechte...

Ich finde das Störerfinden Taktik echt mies, das es jetzt seit Mai 2019 angedauert hat. Das Ticket wurde immer nach 1-2 Tagen zugemacht, alles Toppi sei und der Kunde teilweise in Frage gestellt wurde. Sowie die Gutschrift für Oktober nicht geklappt hat (übers Forum) und über die Hotline, obwohl mir die Dame das am Telefon auch zugesichert hat wegen der monatelangen Störung. Schade.

 

Lob einmal hier zu den VF Mitarbeitern im Forum, sind motiviert und machen ein guten Job, ausser zum Schluß hat es nachgelassen.

 

Komischerweise hatte ich Freitag nochmal die Hotline angerufen, ein komischer Typ dran, hat ewig gebraucht um irgendwas nachzuschauen oder umzustellen. Allerdinge sind seit dem Anruf nach 2x plötzlichen Neustarts alle Störungen weg. Kein Paketloss, kein Highping, Upload konstand bei 13Mbit/s.

 

Damit ist hier closed und ich hoffe wie schreiben uns nicht mehr so schnell Smiley (fröhlich)

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
125 Antworten 125
SuperUser

Deine Signalpegel sind alle im grünen Bereich. Daran kann es nicht liegen.

 

Was mich wundert, das bis 10 Uhr alles bestens läuft. Wenn es sich um eine Segmentauslastung handeln würde, dann würde man das erst Abends merken, wenn viele Online gehen.

 

Gruß Kurt

Anfragen über PN werden von mir nicht beantwortet!
Mehr anzeigen
Netz-Profi

Mich wundert auch das die Hops nicht Antworten.

Liegt das vielleicht am MM Adapter?

Mehr anzeigen
Netz-Profi
Mehr anzeigen
Highlighted
SuperUser

Was hast du gemacht?Smiley (fröhlich)

 

Gruß Kurt

Anfragen über PN werden von mir nicht beantwortet!
Mehr anzeigen
Netz-Profi

Leider nichts, das war ein Speedtest in der früh.

 

Unbenannt1.JPG07.04. 20:49 Uhr

Mehr anzeigen
SuperUser

Wenn deine Probleme nur Abends und am Wochenende auftreten, dann dürfte es sich bei dir dabei um eine Segmentauslastung handeln.

 

Gruß Kurt

Anfragen über PN werden von mir nicht beantwortet!
Mehr anzeigen
Netz-Profi

Hallo Kurt,

 

aber jetzt schon wieder ? Ich hatte das Problem vor paar Monaten schonmal. Smiley (traurig)

 

https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Internet-TV/Kabel-200k-Qualit%C3%A4t-schlecht-ge...

 

Unbenannt1.JPG07.04. 20:53 Uhr

Mehr anzeigen
SuperUser

Kommt auf dein Segment an. Ob da was gemacht wurde. Kann dir nur ein Mod genauer sagen.

 

Gruß Kurt

Anfragen über PN werden von mir nicht beantwortet!
Mehr anzeigen
Netz-Profi

ja, ein Mod wird sich bestimmt die Woche melden.

 

Ich finde es nur merkwürdig, da am Freitag hier einer von Vodafone Haustür zu Haustür gegangen ist und unbedingt die Tarife von den 1000Mbit/s Leitung aufquatschen wollte.

Mehr anzeigen