Menu Toggle

Kabel: Beeinträchtigung des Fernsehbildes in Worms und Umgebung

Behoben: Mobil : Wartung der E-Mail Plattform, heute am 15.01. im Zeitraum von 22 - 22.30 Uhr.

 

 

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste

Ständige Verbindungsabbrüche im WLAN seit 6 Monaten

Daten-Fan
  • Welchen Vertrag hast Du? Red Internet & Phone 1000 Cable
  • Welches Modem/ Router nutzt Du? Technicolor CGA4233DE 
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät? Leih-Gerät
  • Welcher Fehler tritt auf? Seit Beginn des Vertrags ständige Verbindungsabbrüche im WLAN, trotz Umzug keine Besserung.
  • Wie ist Dein Endgerät mit dem Modem verbunden? WLAN
  • Welchen Browser verwendest Du normalerweise? Safari, Chrome
  • Welches Betriebssystem hast Du auf Deinem Rechner? Mac OS (Big Sur 11.0.1)
  • Beginn und Zeitraum der Störung seit 02.06.2020 bis heute (26.11.2020) über den Tag verteilt bis zu 20 Abbrüche am Tag
  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über 192.168.0.1 bzw. über 192.168.178.1 bei der Fritzbox.
  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625) durchgeführt? Durch die aktuelle Störung in meinem Gebiet sind die Störungen noch schlimmer geworden, was mich endlich dazu bewegt hat hier einen Beitrag zu erstellen. Die Störung soll scheinbar die nächsten Tage behoben sein. Bisher wurde in der alten Wohnung einmal die Media-Buchse ausgetauscht, was nichts an der Situation änderte.
  • In welchem Bundesland wohnst Du? Hamburg

 

Mittlerweile leben wir seit knapp 6 Monaten mit diesem Problem. Besonders im Homeoffice mit vielen Calls macht das so einfach keinen Spaß mehr. Ich hoffe, dass wir diese Verbindungsabbrüche auf diesem Wege hier lösen können.

 

Liebe Grüße,

Chris

Mehr anzeigen
2 Antworten 2
Smart-Analyzer

Hi Chris,

 

ich hatte seit meinem Umstieg auf einen neuen Router (FRITZ!Box 6591) und neuen Tarif (CableMax 1000) ein ähnliches Problem. WLAN Verbindung war stabil aber das Internet mehrmals am Tag weg...

Habe nun in den Routereinstellungen den automatischen Kanalwechsel deaktiviert und dem 2.4 und 5 GHz Band jeweils einen festen Kanal zugewiesen - seither keine Probleme mehr. Scheint bei mir also am automatischen Kanalwechsel gelegen zu haben. Eigentlich ist die Kanalauswahl ja hilfreich aber hier scheint sie eher hindernd zu sein. Mit der ConnectBox von Unitymedia und der 400er Leitung hatte ich vorher allerdings keine Probleme.

 

Vielleicht nicht die Traumlösung aber zumindest ist das Internet seither stabil.

 

Viele Grüße

Timo

Mehr anzeigen
Daten-Fan

Danke Timo, das werde ich mal ausprobieren und beobachten.

 

LG Chris

Mehr anzeigen