Störungsmeldungen Internet, TV & Telefon Kabel

Ständige Internet Abbrüche
Netzwerkforscher

Hallo,

Noch immer keine Antwort erhalten?

Mehr anzeigen
Moderatorin

Hallo Thomeek,

 

ich habe nochmal nachgefragt.


Liebe Grüße

Moni

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Netzwerkforscher

Hallo,

Die Internetprobleme sind nun noch schlimmer geworden. in der Nacht von Dienstag auf Mittwoch hatte ich gegen 1 Uhr einen riesen Verbindungsabbruch. An der Box hat die Internet LED rot geleuchtet und da gegen 2 immernoch nichts funktionierte bin ich ins Bett.
Seit Mittwoch Morgen leuchten alle LED's wieder ganz normal in weiß, aber die Verbindung ist sehr schlecht.

Um z.B. meine E-Mails auf Web.de abzurufen, muss ich die Web.de-Seite über mehrere Minuten immerwieder aktualisieren bis sie endlich geladen wird. Das betrifft alle Seiten, egal ob Web.de, google, youtube oder sonst etwas.

Es erscheint im Browser immer die Meldung "Seite wurde nicht gefunden. Die Verbindung mit dem Server www.web.de schlug fehl"

 

Das Problem habe ich auch mit allen Geräten im Netzwerk. Filme streamen ist kaum mehr möglich. Mit dem Smartphone etwas anschauen ist ebenso kaum mehr möglich.

Mehr anzeigen
Moderator

Hi Thomeek,

 

wir haben leider noch keine Rückmeldung erhalten und deswegen habe ich erneut bei der Firma angefragt.

 

Aktuell sieht die Leitung relativ gut aus.

 

VG Wallace

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer PN.
Private Daten erfragen wir bei Bedarf




Mehr anzeigen
Netzwerkforscher

Hallo,

Schauen Sie sich mal ein aktuellen Screenshot von dem Pingplotter an.

https://www.dropbox.com/s/0ycxz5ydpuwgsno/Verbindungsabbr%C3%BCche.JPG?dl=0

Das Bild unten ist ein Verlauf 10 Minuten!!!

Die Box selber startet nicht mehr neu, wie anfangs. Hier leuchten nun alle LED's durchgängig.

Mehr anzeigen
Moderator

Hey,

 

Dein Pingplotter und die Leitungswerte passen nicht so richtig zusammen. Lief der Pingplotter per LAN oder WLAN? Wenn LAN: kannst Du bitte einen anderen LAN Port und ein anderes LAN Kabel testen?

 

VG Wallace

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer PN.
Private Daten erfragen wir bei Bedarf




Mehr anzeigen
Netzwerkforscher

Hallo,
War im LAN.

folgenden Pingplotter habe ich mit anderem Kabel an anderm LAN-Anschluss

https://www.dropbox.com/s/5g38nlrdrh2qfz8/Verbindungsabbr%C3%BCche2.JPG?dl=0

Die skalierung ist nur anders wi im vorherigen Pingplotter

Habe die Probleme ja auch bei den Geräten im WLAN

 

Mehr anzeigen
Netzwerkforscher

und von welchen Leitungswerten reden Sie?

Mehr anzeigen
Moderator

Hallo Thomeek,

 

hättest Du noch ein anderes Gerät, was Du per LAN ausprobieren könntest?
Ansonsten können wir auch gern mal den Kabelrouter austauschen.

 

Gruß

Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Netzwerkforscher

Hallo,

Vielleicht wird es deutlicher wenn ich meinen Aufbau und alles nochmal genauer beschreibe

LAN1: Computer

LAN2: Playstation

LAN3: frei

LAN4: frei

WLAN: Smarphone.

Hier habe ich nun Probleme an ALLEN Geräten. Am Computer und am Smartphone laden die Seiten nicht richtig. An der Playstation läuft das streamen nicht richtig.


Dann wurde folgendes getestet

LAN1: frei 

LAN2: frei 

LAN3: Computer (mit neuem Netzwerkkabel)

LAN4: frei

WLAN: Smartphone

 

Hier hatte ich aber das selbe Problem wie vorher.

 

Da die Probleme im WLAN und im LAN sind denke ich, dass der Test mit einem anderen LAN Gerät hier nicht viel Sinn ergibt. 

 

Ich wäre für einen Austausch des Kabelrouters. 

 

Grüße

Mehr anzeigen