Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Ständig Ausfälle, Packetloss, mindere Geschwindigkeit
Gehe zu Lösung
DerDachs
Smart-Analyzer

Hallo wertes Vodafone Team, erstmal zum Fragebogen:

  • In welchem Bundesland wohnst Du? Sende bitte auch die Postleitzahl
  • Bayern 95100
  • Welchen Vertrag hast Du? (z.B. Internet + Telefon 100)
  • CableMax 1000
  • Welches Modem/ Router nutzt Du? (z.B. Hitron)
  • FB 6660
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät?
  • Leihgerät
  • Welcher Fehler tritt auf? (Geschwindigkeit zu gering; Packetloss) Schicke dazu auch Screenshots von Speedtests (mit Datum und Uhrzeit) und Tracerts/ Pingplotter-Messungen bei Packetloss oder Ping-Problemen
  • Geschwindigkeit zu gering, Packetloss, Einbrüche. Siehe Anhänge
  • Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN)
  • Direkt via LAN
  • Welchen Browser verwendest Du normalerweise? (z.B. Firefox)
  • Firefox
  • Welches Betriebssystem hast Du auf Deinem Rechner? (z.B. Windows)
  • Win 10
  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend)
  • Seit beginn des Vertrags Oktober 2021
  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über 192.168.0.1 bzw. über 192.168.178.1 bei der Fritzbox.
  • Siehe Anhang
  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625 für Vodafone Kabel Deutschland bzw. 0221/46619100 für Vodafone West) durchgeführt?
  • Nicht durchgeführt.

 

Seit beginn der Vertragsnutzung ist die volle Geschwindigkeit niemals erreicht worden.

Ständig Einbrüche, Seiten nicht aufrufbar, Streams frieren ein. Daher sind die Speedtest Ergebisse auch nicht sehr aussagekräftig, da der Speedtest oft einfach nicht durchgeführt werden kann.

Meistens schmiert der Upload völlig ab.

Solche Probleme treten oft zu den Stoßzeiten auf, aber auch zu Zeiten mit weniger Auslastung.

Nach einem kompletten Neustart der FB geht es meistens eine gewisse Zeit lang wieder gut, dies ist aber auch nicht die Regel.

Die Pegelwerte sehen für mich soweit gut aus aber ist es normal das kein DOCSIS 3.1 Kanal im Downstream vorhanden ist?

Ein anderes Coaxkabel wurde schon ausprobiert, keine Veränderung der Werte oder der Stabilität.

 

Zu den baulichen Gegebenheiten:

ehemalige Gewerbeimmobilie, moderner HÜP und MM-Dose war schon vorhanden.  Mein Anschluss ist der einzigste am HÜP.

 

Hätte ich durch die Gigakombi kein unbegrenztes mobiles Datenvolumen wäre ich völlig aufgeschmissen. Bedeutet aber auch, bin ich nicht zuhause haben die anderen Bewohner kein stabiles Internet.

In Zeiten von Homeoffice und Videokonferenzen ist der Anschluss völlig unbrauchbar.

Daher bitte ich um schnelle Hilfe!

 

pegel1.pngpegel2.pngpegel3.pngpingplotter1.pngpingplotter2.pngspeedtest1.pngspeedtest2.png

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
DerDachs
Smart-Analyzer

Hallo Claudia,

danke fürs nachsehen.

Bis jetzt läuft alles volkommen zufriedenstellend.

 

Ich fass mal zusammen:

Nach der für mich erforderlichen DualStack Freischaltung wurde der Packetloss schonmal besser, da dieser hauptsächlich bei IPv6 bzw. DS-Lite auftrat.

Den Durchbruch brachte dann der Technikertermin, nach entfernung des Sperrfilters sind alle erforderlichen Kanäle vorhanden und DOCSIS 3.1 funktioniert im Downstream.

Die zugesichterte Bandbreite ist nun Verfügbar und Packetloss nicht mehr merklich vorhanden.

 

Ich sag Danke und hier kann geschlossen werden.

 

Gruß

DerDachs

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
10 Antworten 10
DerDachs
Smart-Analyzer

Update meinerseits:

Danke an das WhatsApp-Team für die schnelle und problemlose Freischaltung von IPv4, somit kann ich (sofern die Verbindung geht) endlich auf den Firmen VPN zugreifen.

 

Wäre angebracht wenn sich hier auch mal ein Mod melden würde!

 

Denn meine Verbindung ist immernoch grauenhaft.

Ich habe gestern mal tagsüber mehrere Speedtests und PingPlotter laufen lassen, aber seht selbst:

speedtest13.12.png

Wie man am Vormittag sehen kann, kann mein Anschluss Gigabit, auch den ganzen Tag über stehen mir die vertraglich zugesichterten min. 600mbit zur Verfügung, auch der Upload ist feine Sahne.

PacketLoss gab es Tagsüber auch kaum welchen, alles im Rahmen.

Aber wehe es wird 18:00Uhr, dann bricht das ganze Netz langsam aber stetig völlig zusammen.

 

18:35:

loss 12_13_18_35.png

19:05:

loss 12_13_19_05.png

19:06:

loss 12_13_19_06.png

19:10:

loss 12_13_19_10.png

19:11:

loss 12_13_19_11.png

19:14:

loss 12_13_19_14.png

19:15:

loss 12_13_19_15.png

 

Ein kompletter Neustart der FritzBox hat dann (kurzzeitig) Abhilfe geschafft:

loss 12_13_19_33.png

Dies war aber nicht von Dauer!

 

Da ich in der Medienbranche im Homeoffice arbeite, benötige ich eine stabile Verbindung auch zu den Abendstunden. Derzeit nutze ich einen mir zur Verfügung gestellten LTE Zugang der Konkurenz, komisch, dieser läuft trotz Mobilfunk deutlich stabiler als mein Kabelanschluss. Leider fehlt dort die benötigte power im Upload.

Dies ist aber keine Dauerlösung und steht mir nur bis Ende des Jahres zur Verfügung.

Ganz abgesehen von den privaten Unannehmlichkeiten, entspannt TV oder Netflix streamen? Am Abend keine Chance.

 

Daher bitte ich inständig einen Mod meiner Sache anzunehmen, so dass wir Gemeinsam eine Lösung für das Problem zu finden.

 

Gruß

DerDachs

Mehr anzeigen
Claudia
Moderatorin

Hallo DerDachs,

 

entschuldige bitte die Wartezeit. Wegen des hohen Anfrageaufkommens dauert es bei uns zur Zeit mehrere Tage, bis wir antworten können. Sende mir Deine Daten (Name, Adresse, Kundennummer, Geburtsdatum des Vertragsinhabers) und melde Dich danach wieder hier im Beitrag, dann kann ich Deinen Anschluss prüfen.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
DerDachs
Smart-Analyzer

Hallo @Claudia  , vielen Dank nochmal das Du dich meiner Sache annimmst.

Du hast eine PN von mir bekommen.

Mehr anzeigen
Jens
Moderator

Hallo DerDachs,

 

bei Dir am Anschluss sind ein paar Signale nicht vorhanden, die benötigt werden. Dabei kann es sein, dass noch ein Filter in der Hausanlage verbaut ist.

Ist von Deiner Seite aus alles korrekt verkabelt? Sonst muss ein Techniker vor Ort schauen, woran es liegt. Vielleicht ist es ein Filter oder etwas anderes.

Ist denn die Hausanlage zugänglich? gibt es Covid-19 Symptome?

Und wärst Du überhaupt mit einem Technikerbesuch einverstanden?

Hier noch ein Hinweis zum Techniker.

 

Grüße

Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
DerDachs
Smart-Analyzer

Hallo @Jens , danke für das Update.

Mit einem Technikereinsatz wäre ich grundsätzlich einverstanden.

Der Interesse halber, welche Signale sind an meinem Anschluss nicht vorhanden?
Der HÜP liegt in einem Kellerraum von dem Gewerbe unter mir. Daher ist eine direkte Zugänglichkeit nur nach Absprache mit den betroffenen Personen möglich bzw. eine gewisse Vorlaufzeit ist nötig. Den Termin werde ich ja dann direkt mit der ausführenden Firma ausmachen oder? Um die Zugänglichkeit werde ich mich dann kümmern.

Wäre bei einem solchen Einsatz die Servicepauschale fällig?

Wie schon im Startbeitrag geschrieben habe ich schon verschiedene Koaxleitungen ausprobiert, daher kann ich einen Fehler in meiner Verkabelung ausschließen.

Covid-19 Symptome sind keine vorhanden.

 

Grüße DerDachs

Mehr anzeigen
Claudia
Moderatorin

Hallo DerDachs,

 

ich vermute, Jens meint die Frequenzen 114 bis 146 MHz, bei denen der Pegel zu gering bzw. nicht vorhanden ist. Wenn Du einen Fehler in Deinem Bereich ausschließen kannst, sollte wegen der Servicepauschale keine Gefahr bestehen. Du kannst aber zur Sicherheit nochmal in den verlinkten Thread schauen, damit Du weißt, was wichtig ist (zum Beispiel Name an der Klingel). Ich habe jetzt den Autrag an das Technikerunternehmen gegeben. Denk dann bitte an den Zugang zur Anlage.

 

Viele Grüße und schon mal ein schönes Weihnachtsfest

Claudia

 

PS: Ich schicke Dir gleich noch eine PN, dort ist ein Umfragelink drin. Wäre super, wenn Du daran teilnimmst Smiley (fröhlich).

Alles Easy How To Hilfe !
Mehr anzeigen
DerDachs
Smart-Analyzer

Hallo @Claudia  und @Jens ,

der Technikertermin ist erfolgt. Der Bandsperrfilter wurde demontiert sowie die Anlage ein wenig eingepegelt.

Nun sind 4 weitere DOCSIS 3.0 Kanäle und ein DOCSIS 3.1 Kanal in dem zuvor gesperrten Bereich vorhanden (Downstream).
Steht denn in meiner Region noch kein DOCSIS 3.1 in Upstream zur Verfügung oder liegt da evtl. noch ein weiterer Fehler vor?

Die massiven Probleme der Vergangenheit betrafen ja auch meistens den Upload.

 

Was ich aber schonmal positiv zusammenfassen kann, seit dem Termin läuft die Leitung stabil und ich erreiche eine Geschwindigkeit wie vertraglich festgelegt.

 

Ich würde den Thread gerne noch offen lassen und das Ganze noch ein paar Tage beobachten. Ich melde mich dann wieder hier.

Wäre nett wenn ein Mod in Zwischenzeit meine Frage bzgl. des DOCSIS 3.1 Upstream beantworten kann.

Bis dahin sage ich schonmal Danke! und wünsche einen guten Rutsch

Gruß DerDachs

Mehr anzeigen
Claudia
Moderatorin

Hallo DerDachs,

 

ich wünsche Dir ein gutes neues Jahr Smiley (fröhlich). Dass die Kanäle nun da und der Download stabil ist, ist ja super Smiley (fröhlich). Ich habe nach den anderen Routern geschaut, die auch Docsis 3.1-fähig sind, diese haben auch keinen D3.1-Uploadkanal. Dann ist der bei Deiner Kopfstation noch nicht vorhanden. Wir warten dann auf Deine Rückmeldung Smiley (fröhlich).

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
DerDachs
Smart-Analyzer

Hallo Claudia,

danke fürs nachsehen.

Bis jetzt läuft alles volkommen zufriedenstellend.

 

Ich fass mal zusammen:

Nach der für mich erforderlichen DualStack Freischaltung wurde der Packetloss schonmal besser, da dieser hauptsächlich bei IPv6 bzw. DS-Lite auftrat.

Den Durchbruch brachte dann der Technikertermin, nach entfernung des Sperrfilters sind alle erforderlichen Kanäle vorhanden und DOCSIS 3.1 funktioniert im Downstream.

Die zugesichterte Bandbreite ist nun Verfügbar und Packetloss nicht mehr merklich vorhanden.

 

Ich sag Danke und hier kann geschlossen werden.

 

Gruß

DerDachs

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen