Störungsmeldungen Internet, TV & Telefon Kabel

Sporadische Ausfälle Internet, klötzchenbildung TV und Region.
Daten-Fan
Hallo,
leider fällt hier das Internet sporadisch aus bzw. es gibt klötzchenbildung beim Fernsehen. Leider lassen sich die Störungen nicht reproduzieren und es läuft einen ganzen Tag rund. Der Techniker war nun 2 mal hier wo es gerade ohne Probleme lief und hat nach seiner Aussage auch nichts gefunden. Erst gestern musst ich wieder 2 Stunden lang extrem Klötze und audio Aussetzer ertragen.
Hat jemand einen Rat für mich ?

Liebe Grüße,
Kerstin
Mehr anzeigen
19 Antworten 19
Moderatorin

Hallo JanLa,

 

treten die Internetausfälle und Klötzchen immer zusammen auf? Welchen Router hast Du, nutzt Du einen Receiver von uns? Wenn ja, welchen? Sporadische Störungen sind natürlich nicht so einfach einzugrenzen, haben Deine Nachbarn die gleichen Probleme?

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Daten-Fan

Hallo, hatte leider viel um die Ohren.

Mit dem Router hat das nichts zutun, selbst wenn ich die Geräte direkt mit dem Kabelmodem verbinde gibt es kein Internet.

Habe mich mal auf das Kabelmodem eingelogged um zu schauen ob es da eine Art log oder sonst was gibt:

Internet-Ausfall: https://ibb.co/688bWc5

Internet-Geht: https://ibb.co/JjXJQq0

 

Es gibt Tage da geht es durchgehend und welche da fällt es alle 15 min für 2-3 min aus. 

Ich habe jetzt nicht mit allen Leuten im Haus gesprochen, aber 2 haben die gleichen TV-Störungen.

Receiver hab ich die Gigabox und Router einen D-Link mit DD-WRT Firmware.

 

Ich möchte jetzt wirklich auf einen Lösungsweg drängen, ansonsten bin ich gezwungen den Anbieter zu wechseln, weil das so einfach nicht sein kann.

 

Gruß,

Kerstin

 

Mehr anzeigen
Moderatorin

Hallo JanLa,

 

das möchte ich mir mal direkt anschauen.

 

Schickst Du mir bitte eine PN mit Deinem Namen, Deiner Kundennummer, Adresse und Geburtsdatum.

Melde Dich dann bitte nochmal zurück, wenn Du die Daten geschickt hast.

 

Liebe Grüße

Moni

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Smart-Analyzer

Hi,

habe die PM rausgeschickt.

 

Gruß,

Kerstin

Mehr anzeigen
Moderator

Hallo Kerstin,

 

die letzten Technikeraufträge sind nun schon über ein halbes Jahr her.

Am Modem existiert nur ein Upstream, wo es eigentlich 4 sind.

Wie ist die Verkabelung gelöst? Wird ein Adapter von uns für die Antennendose genutzt? Kennst Du das ungefähre Alter der Antennendose?

Da ein eigener Router genutzt wird, schau Dir mal den Bridge-Mode von unserem Kabelrouter an im Kundenportal an. Smiley (zwinkernd)

Und beim TV: Welche Sender sind betroffen?

 

Gruß

Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Smart-Analyzer

Hallo Jens,

 

Ich habe die letzte Zeit mein Internet nicht so häufig gebraucht, doch da ich jetzt häufiger Homeoffice mache, bin ich auf ein stabiles Internet angewiesen, darum habe ich mich das letzte halbe Jahr nicht damit rum geärgert.


Die Antennendose hat keinen Adapter und ist ca 5 Jahre alt glaube ich, das Kabelmodem ist direkt mit dem mittleren Anschluss verbunden.
Ich habe den Bridge-Mode im Kundenportal mal aktiviert, dadurch bin ich vom 192.168.0.x ins 192.168.100.x subnetz gekommen... 3 Min später war das Internet wieder für 5 Minuten weg.
Dadurch das ich meinen PC schon direkt am Kabelmodem ohne Router betrieben hatte, wird es nichts mit der Konfiguration zutun haben.
TV-Sender sind wenn dann VOX und Sat.1 betroffen, aber ich schaue nicht wirklich oft TV, ist mir nur zufällig aufgefallen.
Das Telefon funktioniert übrigens in dem Zeitraum dann auch nicht, denke mal das läuft heutzutage alles über Voip, ist mir auch nur testweise aufgefallen da ich meiste Zeit mein Handy nutze.

 

Die Frage ist, warum habe ich nur ein Upstream im Modem ? Sollte ich das mal auf den Werkzustand zurück setzen, oder ist es wirklich die Leitung zum Haus die Probleme macht ?
Werden die Frequenzen am Hausanschluss nicht gelogged ? Ich nehme an jedes Haus hat einen Verteiler als Gegenstück bevor es in die Wohnungen geht.

 

Was mir noch aufgefallen ist, da der Upstream hier erwähnt wird: Wenn ich am Skypen oder in einer Konferenz-Schaltung bin, höre ich die anderen noch gute 5-10 Sekunden während ich schon nichts mehr sagen kann, was wohl bedeutet das der Upstream komplett weg ist jedoch noch ein Downstream vorhanden war. Danach bricht das Internet dann komplett zusammen und es geht für ein paar Minuten nichts.

 

Gruß,
Kerstin

Mehr anzeigen
Moderatorin

Hallo JanLa1,

 

Du kannst es mit einem Werksreset versuchen, aber vermutlich liegt es eher an der Leitung, da ein anderes Modem im Haus auch nur einen Upstream hat. Das muss dann ein Techniker gerade rücken, wenn Du mir da eine Nummer schickst, unter der Du tagsüber gut erreichbar bist, kann ich den Auftrag erstellen. Schreib nochmal hier, wenn Du die Nummer geschickt hast.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Smart-Analyzer

Hi,

habe die PM geschickt.

 

Gruß,

Kerstin

Mehr anzeigen
Moderatorin

Hallo JanLa1,

 

ich habe den Techniker für Dich beauftragt. Der Kollege ruft Dich an und macht mit Dir einen Termin aus.

 

Liebe Grüße

Moni

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen