Störungsmeldungen Internet, TV & Telefon Kabel

Smart-Card
GELÖST
Gehe zu Lösung
Highlighted
Netzwerkforscher

Guten Tag,

seit einigen Tagen kann ich keine Privat Sender in HD empfangen. Könnt meine Smart-Card (G9) defektsein?

Wie komme ich gegebenenfalls an eine neue Smart-Card.

Vielen Dank

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Netzwerkforscher

Problem behoben!

Das defekte Modul hatte ich vor Jahren bei Ebay günstig gekauft.

Heute ist das Neotion CI+ MTN-512 angekommen:

Platziert, Smart Card rein und alles geht wieder wie gewohnt.

Also nochmal besten Dank

... Jens

 

Mehr anzeigen
20 Antworten 20
SuperUser

@Jens19  schrieb:

Könnt meine Smart-Card (G9) defektsein?


Du solltest uns mal verraten in welchem Gerät du Karte nutzt.

Wird wenn du einen der Privaten HD Sender sehen möchtest irgendein Hinweis/Fehlermeldung angezeigt?

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Humax HDR4100
Yamaha RX-V500D mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG
FritzBox 6590 200Mbit
Mehr anzeigen
Moderatorin

Hallo Jens19,

 

Peter165 hat Dich ja auch schon gefragt und ich schließe mich an, welche Hinweismeldung bekommst Du angezeigt?

 

Viele Grüße

Nancy

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Netzwerkforscher

Sehr gerne,

die  Meldung: Verschlüsseltes Signal bei allen gebuchten Privaten HD Sendern!

Öffentlich Rechtliche HD Sender funktionieren einwandfrei.

Meine Geräte für Fernsehen und Radio

CI+ Module Smit CI+ 1660
CI+ Module Smit CI+ 1660
Hersteller:smit
Modell:ci+1660
Seriennummer:39010000274xxx
 
 
SmartCard nagra vision g9
SmartCard nagra vision g9
Hersteller:nagra vision
Modell:g9
CA-System:NDS
Smartcard-ID:07118306xxx
Meine gebuchten Optionen
 
Kabel Digital
Vodafone Basic TV Cable
 
  Fernseher: Samsung UE40C++++++++

CI Slots: Diagnose in Ordnug

Trotzdem mal zurückgesetzt.

Sendersuchlauf gemacht

Fernseher auf Werkseinstellungen zurück gesetzt. Nochmal Sendersuchlauf

Alles noch wie beschrieben.

Gruß Jens

Mehr anzeigen
SuperUser
Schalte einmal auf einen verschlüsselten Sender, dann logge dich im Kundencenter ein und gehe auf Freischaltsignal senden.
Dann kann es ein paar Minuten dauern, meist wird innerhalb der kommenden 5 Minuten das Signal gesendet und die Karte sollte die Sender wieder entschlüsseln.

Ansonsten liegt da irgendwo ein Fehler vor.

PS: ich habe die Seriennummern gekürzt, die solltest du nicht öffentlich zugänglich machen.
Mehr anzeigen
Moderatorin

Hallo Jens19,

 

ich mal noch was angepasst. Probier bitte mal, ob es jetzt funktioniert und sag Bescheid.

 

Viele Grüße

Nancy

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Netzwerkforscher
Hallo Nancy, hatte ich vergessen zu erwähnen, ich hatte auch schon versucht die Smart-Card freizuschalten, zweimal! Habe es eben nochmal probiert,. Bis jetzt keine Änderung.
Gruß Jens
Mehr anzeigen
SuperUser

@Jens19  schrieb:

Sehr gerne,

die  Meldung: Verschlüsseltes Signal bei allen gebuchten Privaten HD Sendern!

Da ist das Problem.

Der Samsung erkennt warum auch immer das Modul nicht.

Es kann sein, das du einen Augenblick warten mußt bis dann der Hinweis 310 erscheint.

Dann erst wurde das Modul erkannt.
Ist zumindest bei meinem Samsung so.

Bleibt der Hinweis auf "Verschlüsselter Sender" bitte ins TV Menü, da den Punkt Common Interface finden, versuche in das Menü rein zukommen.

Das gleiche bei einem ÖR Sender.

 

Der UE40C....., welcher genau? Ist die TV Software aktuell?

CI+Schacht oder der CI+Adapter?

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Humax HDR4100
Yamaha RX-V500D mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG
FritzBox 6590 200Mbit
Mehr anzeigen
Moderatorin

Hallo Jens19,

 

schau bitte mal, ob es ein Softwareupdate für Deinen Fernseher gibt und aktualisiere sie dann. Wenn Du das gemacht hast, dann authentifiziere Dein CI+ Modul noch mal neu. Nimm dazu das Modul und die Karte aus Deinem Fernseher. Schalte ihn dann aus. Danach schaltest Du auf einen privaten Sender und steckst Dein CI+ Modul wieder in den Schacht rein. Anschließend die Karte. Dann sollte die Authentifizierung starten.

 

Viele Grüße

Nancy

 

 

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Netzwerkforscher

Vielen Dank für die Tips! Werde alles ausprobieren und melde mich dann.

Der Samsung ist ein: ue40c600 rwxzg

Mehr anzeigen