Störungsmeldungen Internet, TV & Telefon Kabel

Seit letzter Woche Gigabit Anschluss auf 100 MBit Niveau
Netzwerkforscher

Hallo, ich hoffe mir kann hier geholfen werden.

Ich bin vor ca 2 Monaten auf den Gigabit Anschluss umgezogen,

da ich zuhause eine AVM Infrastruktur habe und es hier zu diesem Zeitpunkt keinen

passenden Router gab, habe ich mir selbst eine Fritz!Box 6591 zugelegt.

Diese funktionierte bis letzte Woche ohne Probleme. Jetzt ist die Download Geschwindigkeit,

trotz korrekter Synchronisierung auf rund 100 MBit zusammengebrochen.

In den Kanalinformationen ist mir aufgefallen, dass Kanal 2 tausende von nicht korrigierbaren Fehlern hat.

Wenn ich die Vodafone Station anschliesse, ist alles soweit in Ordnung. Allerdings komme ich dort auch nicht

auf den GigaBit Anschluss, eher so an 650 MBit, gemessen mit diversen Geräten, kabelgebunden und über WLAN,

zu verschiedenen Zeiten. Aktuell ist die Vodafone Station angeschlossen und dahinter kommt dann die Fritz!Box.

Leider ist das keine zufriedenstellende Lösung, da so mein Fritz!Phone nicht funktioniert, zumindest so lange, 

bis ich irgendwann in den nächsten Tagen den Bridge Mode aktivieren kann.

Gab es zufällig in den letzten Wochen im Raum 56220 Änderungen, sodass die Pegel nicht mehr stimmen?

Danke und Gruß

 

 

 

Mehr anzeigen
3 Antworten 3
Highlighted
Moderator

Hallo Gizmo7581,

 

werden von dem Arris und Deiner Fritzbox die gleichen Signalpegel verwendet?
Häufig unterscheiden sich diese und Du kannst sie einfach miteinander vergleichen.

Am Kabelrouter sind die zwar nicht alle perfekt, jedoch innerhalb der Toleranz. Smiley (fröhlich)

 

Gruß

Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Netzwerkforscher

Aktuell kann ich leider kein Screenshot von der Fritz!Box liefern um die Werte zu vergleichen.

Ich müsste sie erst wieder direkt anklemmen, anstatt sie hinter der Vodafone Station zu haben

und freischalten lassen. Mit der Vodafone Station ist es ja wie gesagt in Ordnung, aber auch nicht toll.

Ich vermute die Fritz!Box reagiert irgendwie empfindlicher auf die Signalpegel.

Die Frage ist nur, warum so plötzlich, was hat sich geändert?

 

Mehr anzeigen
Moderatorin

Hallo Gizmo7581,

 

geändert wurde unseres Wissens nach nichts. Es kann aber immer mal zu Schwankungen kommen.

Wenn Du die Fritzbox mal wieder angeschlossen hast, dann schick uns bitte die Werte. Es kann durchaus sein, dass diese empfindlicher reagiert.

 

Viele Grüße, Manu

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen