Menu Toggle

Aktuelle Einschränkungen

  • BEHOBEN !!! MeinVodafone Einschränkungen beim Service Login MeinVodafone - SelfService - alle Dienste
  • Mobil Es kommt zu Verzögerungen bei der Auslieferung von SMS, überregional/SMS Benachrichtigungen der Mailbox sind auch betroffen.
  • Mobil Es kommt zu Einschränkungen bei der Erreichbarkeit im 2G/3G/4G Bereich, als Nachwirkung der Störung von gestern.
  • MeinVodafone im Web: Selfservice MeinVodafone im Web Registrierung/Hinzufügen von Verträgen.
  • Mobil: Aktuell kann es zu Einschränkungen, bei der Nutzung des Mobilen Hotspots bei iOS Geräten kommen.
  • Mobil: Bei Huawei Mifi Routern und Embedded Modulen, kann es zu falschen APN Einstellungen kommen. 

Nähere Infos dazu findest Du im Eilmeldungsboard.

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste

Seit einer Woche täglich häufige Trennungen/Neuaufbau der Internetverbindung

Highlighted
Netzwerkforscher

Vorab die wichtigsten Daten:

Mein Tarif: Vodafone CableMax 500
Gerät: FRITZ!Box 6591 Cable (kdg) (Leihgerät)

Bundesland: Bayern

Anschluss besteht seit 2013

 

Seit Mittwoch (9.9.2020) habe ich täglich häufige Trennungen meiner Kabel-Internetverbindung.  In den Systemereignissen der Fritzbox sieht das wie folgt aus.

 

 

 

 

Für mich macht sich das als ca. 2 minütiger Ausfall bemerkbar der beim Streamen von TV/Musik stört aber vor allem mein Arbeiten aus dem Homeoffice nahezu unmöglich macht, da viel meiner Arbeitszeit in Onlinekonferenzen bin.

Diese Trennungen habe ich ca. 15 mal pro Tag wobei die Abstände Tagsüber kleiner sind als Nachts. Da ich bei jeder Trennung eine Pushmail zugeschickt bekomme, habe ich ein vollständiges Protokoll, siehe folgende Bilder:

 

 

Folgendes ist bisher passiert:

 

Nachdem ich diese Störung der Hotline gemeldet habe kam ein Techniker vorbei um die Leitung zu prüfen. Er stellte fest, dass die Leitung tatsächlich nicht optimal ist und identifizierte als Ursache einen defekten TV-Frequenz-Filter. Nachdem er diesen entfernt hatte, stellte er den Verstärker neu und prüfte die Leitung erneut. Er zeigte und erklärte mit die Prüfergebnisse. Alles wieder OK. Wir waren beide zuversichtlich, dass das Problem damit behoben sei.

 

Kaum war er weg, war auch schon die nächste Trennung. Ich beobachtet das den restlichen Tag und meldete mich erneut bei der Hotline. Dort war man nun der Meinung mein Gerät sei defekt und schickte mir ein Neues zu.

 

Nach Lieferung tausche ich das Neue sofort gegen mein Altes aus. Doch auch mit dem neuen Gerät traten die gleichen Störungen auf, also wieder Anruf bei der Hotline die mir erneut einen Techniker vorbeischickte.

 

Dieser erklärte mir, dass er im Vorfeld nun schon vorsorglich die Leitung von außen geprüft und bei der Zentrale in Bonn nachgefragt hätte, ob es Auffälligkeiten gibt. Alles OK. Dann prüfte er bei mir Vorort die Werte die alle perfekt seine. Auch er hat mir das nocheinmal gezeigt und erläutert. Deshalb gehe ich davon aus, dass die Leitung passt. Als ich fragte was nun passiert meinte er, er könne nicht mehr machen denn das Messgerät zeigt ja schließlich an, dass alles in Ordnung ist. Er wies mich auch darauf hin, dass wenn nun noch einmal ein Techniker käme das ganze kostenpflichtig für mich wird, denn schließlich ist ja alles OK laut Messgerät. Man könne die Trennung Providerseitig nicht nachvollziehen und zudem bin ich der Einzige in meiner Gegend der solch eine Störung gemeldet hat.

 

Kurze Zeit später erhielt ich eine SMS, dass der Techniker bei mir vorort war und das Problem behoben ist. Ist es aber eben leider nicht.

 

Ich bin nun am Ende mit meinem Latein und glaube es hat keinen Sinn nocheinmal bei der Störungshotline anzurufen, denn dort wird man vermutlich wieder einen Techniker rausschicken der nichts finden wird.

 

Wäre toll wenn mir auf diesen Weg jemand weiterhelfen kann.

 

Anbei ein Screenshot aus der Fritzbox bezüglich der Kabelverbindung

 

Kabelinformation 1.jpgKabelinformation 2.jpg

 

Solange die Leitung verbunden ist, läuft sie übrigens gut. Hier ein Speedtest der praktisch zu jeder Tageszeit ähnlich aussieht:

 

Speedtest.jpg

 

Fast zweitranging aber vielleicht kann man das schnell beheben: Seit dem ich die neue Fritzbox angeschlossen habe tauchen meine Telefonrufnummern nicht mehr auf. Die werden ja normalerweise providerseitig auf das Gerät übertragen. Ist vielleicht was bei der Provisionierung schief gelaufen?

 

Schöne Grüße,

Günther

 

Edit: Bitte keine persönlichen Daten (IP-Adressen) im Internet verteilen. Diese bitte vorher unkenntlich machen.

Mehr anzeigen
13 Antworten 13
Highlighted
Netzwerkforscher

Hier nun noch einmal die Bilder, die aus meine ersten Beitrag leider entfernt wurden weil sie nicht unpersonalisiert waren.

 

Fritzbox Ereignisprotokoll. So sehen die Trennunungen aus:

Fritzbox Ereignisse.jpg

 

Und hier noch einmal das Protokoll bis gestern Abend. Seit dem wieder 9 Trennungen.

 

Di-Mi.jpgSa-Mo.jpgMi-Fr.jpg

Mehr anzeigen
Highlighted
Netzwerkforscher

Und hier noch eine Info.

 

Nachdem mir die Kollegen in der letzten Telefonkonferenz wieder mal mitteilten, dass man mich ganz schlecht versteht habe ich gleich einen Blick auf die FritzBox gewagt.

 

Statt der 4 Sendekanäle war nur noch einer vorhanden:

 

1 Kanal.jpgKabelinfo Sendeknalal.jpg

 

Ca. 30 Sekunden später war die Verbindung komplett weg und wurde neu aufgebaut.

 

Mehr anzeigen
Highlighted
Netzwerkforscher

Nach dem Verbindungsaufbau sind es immer 4 Sendekanäle. Inzwischen nur noch 3. Ich denke, gleich verabschiedet sich die Leitung wieder:

 

3 Kanäle.jpgKabelinfo 3.jpg

 

Das kann doch nicht normal sein, oder?

Mehr anzeigen
Highlighted
Netzwerkforscher

Ich habe nun in meiner Not erneut eine Störung per Hotline geöffnet und hatte diesmal eine sehr freundlichen und auch kompetent wirkende Mitarbeiterin am Telefon. Das lässt hoffen. Wir haben folgendes vereinbart.

 

1) Ich habe zufällig die Möglichkeit mir am Samstag (also Morgen) eine fremde Fritzbox mit aktueller Firmware zu leihen. Das werde ich tun, ausprobieren ob das Problem behobe ist und per Hotline zurückmelden. Falls nicht ...

2) ... wird am Montag erneut ein Techniker kommen der eine Langzeitmessung durchführen soll.

 

Ich habe mir versichern lassen, dass ich diesen Technikereinsatz nicht zahlen muss. Hoffentlich erinnert man sich danach auch noch dran.

Mehr anzeigen
Highlighted
Netzwerkforscher

So, Variante 1) konnte ich heute schon austesten. Seit ca. 15:30 Uhr ist am Anschluss eine freie Fritzbox 6660 mit der neuesten 21er Firmware. Seit dem auch schon wieder 3 Ausfälle. Am Endgerät, Endgerätetyp als auch an der Endgerätefirmware liegt es nun also definitiv nicht. Ich werde das noch über Nacht beobachten und morgen wieder das Leilhgerät anschließen.

Mehr anzeigen
Highlighted
Netzwerkforscher

Das Leihgerät ist wieder drann. Den Samstag über war es vergleichweise ruhig "nur" 10 Abbrüche den ganzen Tag über. Allerdings jetzt am Sonntag 10:15 schon wieder 9 Abbrüche.

Mehr anzeigen
Highlighted
Moderatorin

Hallo Guenther44,

 

hast Du mittlerweile über die Hotline ein Ticket eröffnet? Konntest Du einen Techniker beauftragen?

 

Grüße Moni



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Highlighted
App-Professor

...das kommt mir bekannt vor. Genau das gleiche Problem habe ich auch. Heute kommt ein Techniker vorbei. Da bin ich gespannt welches Ergebnis folgt. Da es ja nur sporadisch ist wird er wohl keinen Fehler finden es sein denn, das Glück ist mit mir und genau dann wenn er eine Messung macht komt ein Kurzausfall. Will die Box evtl. ein Update auf 7.20 machen und bekommt es nicht auf die Reihe?

HomeBox Option mit 6591 CABLE auf Leihbasis FRITZ! OSV7.13 // Internet & Phone 500 // Rheinland-Pfalz

Das fing letzte Woche ca. Freitag an - Die Box blinkt (CABLE/POWER) dabei nur kurz (2-3 mal) und das ist I-NET wieder da.

Mehr anzeigen
Highlighted
Netzwerkforscher

Hallo Moni,

 

der (inzwischen dritte) Techniker war eben hier, hat nun alle restlichen Komponenten getauscht (Verstärker, Übergabepunkt, Dose) und Gott sei dank ist er nicht wie die anderen Techniker vorher einfach gegangen sondern hat 5 Minuten gewartet. Und in diesen 5 Minuten ist der Fehler tatsächlich wieder aufgetaucht.

 

Er hat nun telefonisch die Leitung auf einen Rückkanalstörer klären lassen und tatsächlich, es gibt einen Rückkanalstörer. Einerseits bin ich froh, dass die Ursache nun gefunden ist, andererseits wird die Entstörung wohl nun noch ein paar Tage dauern  da der Rückkanalstörer erst einmal gefunden werden muss. Und damit bin ich beim nächsten Problem.

 

Seit dem 9. September kann ich nicht mehr vernünftig über die Leitung arbeiten und bin deshalb immer wieder auf meine Smartphone-LTE Hotspot umgestiegen. Das Volumen ist nun aufgebraucht Smiley (traurig) Kann man da irgendwas machen?

 

Ein weiteres Problem besteht auch nocht. Seit dem ich die neue Box habe, fehlen mir meine Rufnummern. Ich habe "kein" Backup eingespielt und die Box auch schon zwei Mal auf Werkseinstellung zurückgesetzt. Die Rufnummern werden nicht auf die Box übertragen. Sind diese seitens Zentrale evtl. noch auf die Seriennummer der alten Box konfiguriert?

 

Schöne Grüße,

Günther

Mehr anzeigen