Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Seit 4 Wochen nur noch Probleme mit 1Gbit Leitung
Martin59
Moderator

Hallo Tunneltopi,

 

aus welchem Bundesland kommst Du denn?

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Tunneltopi
Digitalisierer

Auch nicht besser. Morgen kommt ein techniker im Detail gibt wohl doch Probleme wo genau schaut er Morgen. 

 

Lieben Gruss

 

 

 

242449946_831965354132209_2080902008754285720_n.jpg

Mehr anzeigen
Tunneltopi
Digitalisierer

NiedersachsenSmiley (fröhlich)

Mehr anzeigen
KyroStef87
Netzwerkforscher

Hallo, hatte auch plötzlich nurnoch 200mbit. Tatsächlich war aus irgendeinem Grund im Windows das TCP-Autotuning abgeschaltet. Wieder aktiviert und Downstream war wieder Top. Bei mir ist leider der Upload totaler Müll. Gelöst: 1000MBit/s-Tarif seit 14 Tagen nur noch 10% Leistu... - Vodafone Community

 

Mehr anzeigen
Tunneltopi
Digitalisierer

Ich benutze drinne nur den Mac und im Keller und Der Werkstatt Win 10 Smiley (fröhlich) 

 

Ich schau mir das mal an :- 

 

Lieben Gruss und vielel Dank

Mehr anzeigen
Thomas
Moderator

Hallo Tunneltopi,

 

dann warten wir mal den Techniker ab und dann sehen wir weiter.

 

Grüße

Thomas



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Tunneltopi
Digitalisierer

So der Techniker war letzt Woche da. Ich habe Problme im Upload 4 bis beste messung war kurz 20mbit Upload. Total am schwanken. Bin echt gespannt wann das ein Ende hat. Letzt info war Donnerstag 22 Uhr sollte es wieder laufen. Aber bis dato noch keine wirklich änderungSmiley (traurig) 

 

Lieben Gruss

Manuel 

Mehr anzeigen
Tunneltopi
Digitalisierer

So es gab ein Router Upate aber nichts. Immer noch harte Frame Drops beim Streamen auf Twitch, teilweise so hart das die Verbung komplett abbricht. Und wieder ein Ticket eröffnet. 5te oder 6 Woche jetzt. Ich bin so gefrustst und hab langsam absolut die Nase voll wenn ich ehrlich bin.......

Mehr anzeigen
Nancy
Moderatorin

Hallo Tunneltopi,

 

tut mir leid, es keine Besserung gebracht hat. Halt uns auf dem Laufenden, was bei dem Ticket raus gekommen ist.

 

Viele Grüße

Nancy



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Tunneltopi
Digitalisierer

So das Tcket wurde am 4.10 geschlossen ohne irgendwelche Hinweise was genau gemacht wurde Smiley (traurig)  Hat länger gedauert aber ich kann machen was ich will der Upstream läuft eine Weile und bricht dann irgendwann in Twitch ab. Ich habe den Upload auf 4,5Mbit eingestellt die hält er wie gesagt nicht lange, fällt dann meist auf 1,5Mbit und weniger runter oft sogar mit kompletten Verlusten bzw. Abbrüchen so das ich den Stream neu starten muss. Ich bin langsam aber sicher komplett am Ende, wie oft soll ich noch ein Ticket erstellen ? Das sequenzielle Messer der Leitung bringt gar nichts, mal geht es, mal nicht so gut. Um ehrlich zu sein habe ich die Nase gestrichen voll. Ich würde ja mit leben wenn der Upload nicht die volle Leistung bringt ,aber nicht mal 4,5Mbit, bei gebuchten 1000Mbit Down und 50Mbit up. 

Mehr anzeigen