Menu Toggle

Aktuelle Einschränkungen

Mein Vodafone-App: Mann kann sich nicht über das Mobilfunknetz anmelden

MeinVodafone-App: Einschränkung der Nutzung für Android Smartphones

Mobilfunk: Einschränkungen Telefonie/Daten 3G Düsseldorf, Duisburg, Meerbusch, Moers, Krefeld bis 10.07.2020

Mobilfunk: Es gibt aktuell leider Störungen im Mobilfunkbereich unter 2G, 3G und 4G. (Region München, Dachau, Oberschleißheim, Unterföhring, Ismaning).

MeinVodafone-App: Einschränkung bei Kündigung

 

Nähere Informationen dazu findest Du im Eilmeldungsboard.

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Sammelstelle: Paket loss
GELÖST
Gehe zu Lösung
Highlighted
Netzwerkforscher

Das heißt, ist es überhaupt richtig, dass bei meinem PingPlotter Auszug der Vodafone Techniker vorbeikommen muss?

Wenn bei dieser Grafik Hop2 sowieso "weit außerhalb meines Hauses ist" oder an wen mus sihc mich wenden?

 

Viele Grüße und besten Dank

Mehr anzeigen
Highlighted
Netz-Profi
aufgrund des PingPlotters von dir kommt niemand.
Da macht auch niemand was.
Weil am Ziel 0,0% Paketverlust.
Techniker kommt wenn, dann eh nur wenn die Modemwerte nicht passen würden.
Mehr anzeigen
Highlighted
Digitalisierer

@freezz:

Den Auszug den du hier hinterlegt hast sieht aus meiner Sicht recht "normal" aus. Auf Basis des Screens würde ich kein "außergewöhnliches" Problem erkennen.

Die Farben bei den Hops stehen meines Wissens nach mit der Latenz (Avarage, Min, Max) zu den einzelenen Hops in Verbindung (höhere Latenz =gelb oder sogar rot). Ob die höhere Latenz die in deinem Screen angezeigt wird ein generelles Problem zeigt ist schwer zu sagen. Du kannst testweise mal einen PingPlotter auf eine alternative URL/IP laufen lassen (z.B. google.de oder vodafone.de) um zu sehen ob sich dort ein solches Bild ergibt (Packetverlust an der Selben Stelle auf dem Weg und die teilweise hohe Latenz an den selben Stellen). Auf deinem Screen ist einzig einer der Hops mit Packetverlusten versehen. Ich vermute mal das dies ein LoL Server ist (da kurz vorm endgültigen Ziel). Im Prinzip müsstest du dich da an den Anbieter des Servers wenden. Aber wie schon gesagt, Probleme enstehen eigentlich erst wenn der Packetverlust am Ende des Weges (am letzten Hop) noch besteht bzw. angezeigt wird. Ich habe bei meinen Messungen z.B zum Teil auch Blizzard/Activision Server  herangezogen. Diese Messungen waren dann teilweise aber nicht wirklich aussagekräftig da die besagten Server unter gewissen Umständen (Tageszeit, Auslastung des Onlinegames, Publishervorgehen etc) sich durchaus sehr unterschiedlich verhalten. Vielleicht bringt ja z.B. google.de oder vodafone.de da mehr "Licht in Dunkel" bei dir.

 

EDIT: Wie @maik0055 schon sagt: Aufgrund dieses Screens wird niemand vorbeikommen da dort an sich kein wirkliches Problem zu erkennen ist (weil keine Verluste und keine Latenzspitzen am Ende)

 

@mr79:

Schön das ich ggf. etwas helfen konnte Smiley (fröhlich). Ich drücke dir die Daumen bei deinem Ticket und der Bearbeitung.

 

VG

Goldeis0815

Mehr anzeigen
Highlighted
Digitalisierer

Hallo @Goldeis0815 ,

 

Ticket ist raus mit der Aussage, dass der Techniker/die Technikabteilung sich bei mir meldet.

Warte jetzt und bin gespannt. Aber aufgrund deiner Aussagen mache ich mir nicht viel Hoffnung.

Ich denke so lange wie du, werde ich mich mit dem Problem nicht beschäftigen. Dann ziehe ich lieber, auch gern mit rechtlicher Hilfe, eine sofortige Kündigung vor.

 

Grüße mr79

Mehr anzeigen
Highlighted
Netzwerkforscher

Hallo @Goldeis0815 

 

Danke für die Aufklärung. Auch bei Pings an google.de oder google.com gibt es das gleiche Bild. 

Immer bei dem Hop 2 kommt so zu PL% zwischen 20% und 50% (ja nach Tageszeit).

Wieso ist auf dem PingPlotter Auszug lediglich 1 Hop mit Package Loss? Sind es nicht zwei?

 

Aber wenn du sagst, dass die Ergebnisse unauffällig sind, dann vielen Dank. 

 

Viele Grüße

 

Mehr anzeigen
Highlighted
Digitalisierer

Hi @freezz ,

 

du hast Recht. Auf deinem Screenshot sind zwei Hops mit PL zu erkennen. Einer davon gehört (laut Name) zu Vodafone (Hop2). Bei dem anderen vermute ich eben den Server des LoL Betreibers. Hatte mich bei meiner ersten Antwort noch auf den LoL Server bezogen. Was den Verlust bei Hop 2 angeht: Warum das genau passiert ist eine gute Frage. Sollte es sich bei dem Hop um einen Router, Verteiler oder ähnliches handeln, kann es gut sein das der dort angezeigte Verlust "normal" ist. Wie bereits geschrieben verwerfen solche Stellen gerne auch mal ein Teil der ICMP Pakete.

Du könntest mal versuchen den Interval in PingPlotter testweise auf zB 5 Sekunden hoch zu stellen. Das sorgt in manchen Fällen dafür das nicht mehr so viele Pakete durch Router etc verworfen werden. Falls die Verluste an Hop 2 damit weniger werden oder ganz verschwinden könnte das das Verhalten erklären. Letztlich ausschlaggebend dafür ob du im unteren Bereich von PingPlotter Latenzspitzen und Aussetzer angezeigt bekommst (die dann auch als Problem für dich spürbar werden) ist aber weiterhin ob der PL auch am letzten Hop/dem Ziel auftritt. Wichtig: Den Interval solltest du für Messungen für Vodafone (z.B. hier im Forum bei einem eigenen Störticket) zurück auf 2,5 Sek (Standardeinstellung) stellen bevor du dafür Screenshots/Messung anstellst.

 

VG

Goldeis0815

Mehr anzeigen
Highlighted
Digitalisierer

Hallo @Goldeis0815 ,

 

seh ich das jetzt richtig, dass ich am Hop 1 bereits 100% Verlust habe ?

Egal welche Adresse ich eingebe, es kommt immer das Gleiche.

 

Die Technikabteilung hat mir geschrieben, ich solle meine Einstellungen der Geräte und Kabel prüfen. 

Das Netz ist geprüft und in Ordnung.

 

Es geht schon wieder genauso los, wie vor paar Jahren. Das ist so ein Sch***laden !!!

Mehr anzeigen

Anhänge

Highlighted
Digitalisierer

Hallo @mr79 ,

 

so sieht es auf deinem Screen zumindest aus ja. Die Frage ist halt eher warum dort 100% Verlust auftreten. Je nachdem wie das Gerät an Hop 1 konfiguriert ist kann es durchaus sein, dass es die Pakete "dropt" und PingPlotter dann einen Verlust anzeigt. Versuche doch mal eine Messung zu unternehmen mit einem größeren Interval in PingPlotter (5 Sekunden z.B.). Oft zeigt dann eine Messung das der Verlust geringer wird oder sogar ganz verschwindet. Das wäre dann ein deutliches Zeichen, das es kein Fehler im eigentlichen Sinne war das dort bei einem kleineren Interval Packetverluste auftreten. Der Hersteller von PingPlotter hat außerdem eine recht komplette Knowledge Base in der so einige Punkte auch erklärt werden (auch was die Intepretation der Ergebnisse angeht). Das dann allerdings in Englisch (https://www.pingman.com/kb/).

 

Die Aussage der Technikabteilung halte ich für den "normalen" Stanmdardsatz... In meinem Fall musste ich auch als erstes mal prüfen und nachweisen das nicht eines meiner Geräte das ganze verursacht... Habe das dann im Ausschlussverfahren getan (eigen Fritzbox und VF Leih-Box = slebes Problem, alle Geräte aus dem Heimnetz abgesteckt und separates Kabel genutzt etc). Auch bei mir steht aktuell noch die Aussage "Netz zeigt keine Störung etc"... Ich merke aber defintiv das dies der Fall ist und bleibe in meinem Fall deshalb auch am Ball. Nervig und durchaus ärgerlich ist aber natürlich trotzdem Smiley (traurig).

 

VG

Goldeis0815

Mehr anzeigen
Highlighted
Digitalisierer

Habe gerade nochmal angerufen. Dienstag kommt ein Techniker. Router oder Leitung soll wohl Probleme machen. Bin gespannt...

 

Das mit den 5s probier ich nachher mal. 

 

Danke dir

Mehr anzeigen
Highlighted
Smart-Analyzer

Warum steht da gelöst wenn es nicht gelöst ist

Mehr anzeigen