Menu Toggle

Aktuelle Einschränkungen

Mobilfunk: Einschränkungen mobile Daten 2G/3G/4G  Region Leipzig PLZ 04xxx....

Mobilfunk: Einschränkungen mobile Daten und Sprache 4G + VoLTE Region Ost Sachsen, Thüringen, südliches                             Sachsen-Anhalt, südliches Brandenburg

Self-Service: Vodafone-E-Mail Einloggen nicht möglich

Mobilfunk: Einschränkungen Telefonie/Daten 3G Düsseldorf, Duisburg, Meerbusch, Moers, Krefeld bis 10.07.2020

 

Nähere Informationen dazu findest Du im Eilmeldungsboard.

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Sammelstelle: Paket loss
GELÖST
Gehe zu Lösung
Highlighted
Netzwerkforscher

Kurzes Update meinerseits zur eigenen FritzBox 6660.

 

Zu Erinnerung: Einige Stunden nach der Freischaltung habe ich einen manuellen Neustart durchgeführt, mit dem Ergebnis, dass der PL immer noch da war (mit der VF Station gab es hier für einige Stunden Ruhe).

 

Nachdem sich meine eigene FritzBox 6660 einen Tag nach Freischaltung selbst neugestartet hat inkl. Fehlerbericht an AVM (vor zwei Tagen), gibt es keinerlei PL mehr. Gestern den ganzen Tag Teams ohne Problem nutzbar, selbst am Freitag Abend Online-Gaming ohne Probleme. Auch PingPlotter zeigt heute vormittag 0% PL.

 

 

Mehr anzeigen
Highlighted
Digitalisierer

https://forum.vodafone.de/t5/Störungsmeldungen-Internet-TV/Verbindung-schlecht/td-p/2181643

Das ist mein erstelltest Thema, ich glaube, dass ich auch davon betroffen bin.. seit ca 2 Wochen.. vorher lief eigentlich alles ganz gut 

Mehr anzeigen
Highlighted
SuperUser
@brotleuchte

Sind nach dem Neustart denn noch die selben/alle Kanäle verbunden, oder ist z.B. das D3.1 Band raus geflogen?
Mehr anzeigen
Highlighted
Netzwerkforscher

Ich klinke mich hier auch mal ein, ich habe auch Probleme. Bei Steam kann ich nicht mit meinen Freunden reden. Auf Discord geht das ganze dann zum Glück. Es ist schon irgendwie eigenartig. Das ganze erst, seitdem ich auf Cable Max gestellt hab.

 

Hardware: Fritzbox 6660 Cable

 

Mit der Vodafonestation probier ich jetzt mal mein Glück, obwohl ich das meiden wollte. Meine Station hat noch die alte Firmeware drauf!

Mehr anzeigen
Highlighted
Highspeed-Klicker

Ich fürchte, ich habe die selben Probleme.

 

https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Internet-TV/Internet-langsam-Upload-gest%C3%B6rt...

 

https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Internet-TV/Wieder-Probleme-mit-Upload-und-Twitc...

 

Bei mir äußert sich das Problem darin, dass ich aus dem Onlinespiel Final Fantasy 14 regelmäßig und mehrfach am Tag rausfliege. Als Laie würde ich mein Problem als "für einige Sekunden verstopfte Leitung" beschreiben. Selben Probleme auch in anderem Onlinegames, WhatsApp und Facebook.

 

Selbst auf Twitch streamen nicht möglich, da die Leitung keine konstante Bitrate aufrecht halten kann. Problem ist Vodafone bekannt, mehrere Techniker waren hier, die laut Moderator die Aufträge aber nicht richtig lesen und dadurch nichts beheben. Ich fürchte das beides miteinander zusammenhängt, daher schreibe ich das. Hatte zwischenzeitlich aber aufgegeben und es einfach hingenommen.

Mehr anzeigen
Highlighted
App-Professor

Bei mir war heute der Techniker da. Die Box hätte nur mit einem Downstream gearbeitet und er hat das Problem aktuell durch Neuaufspielen von den Kundendaten gelöst.

Ich beobachte und berichte. Details in meinem thread.

Mehr anzeigen
Highlighted
Smart-Analyzer

Update: 

 

Ich möchte keinen Mitarbeitern zu nahe treten, eine Einsicht in meinen Thread ist ja sowieso möglich, aber:

 

(22.04.)

"Hallo eskahsieben,

 danke für Die Daten.

 Du bist ehemaliger Unitymedia-Kunde. Deine Ansprechpartner sind weiterhin die gleichen, also leider nicht wir.

 Die Kollegen melden sich bei Dir.

 Viele Grüße, xxxx"

 

(24.04.)

"Hallo eskahsieben,

bitte entschuldige, ich muss mich korrigieren:

Schau mal in unserem Beitrag dazu vorbei, dort findest Du die richtigen Ansprechpartner. Bitte melde Dich dort.

Viele Grüße, xxxx"

 

Ich weiß leider nicht, was ich davon halten soll. Im Unitymedia Kundenforum warte ich seit 3 Wochen auf eine Antwort. In der Hotline konnte mein Anruf bislang nicht entgegen genommen werden. "Bitte versuchen Sie es später noch einmal". Und prompt kommt die E-Mail mit der Rechnung über 40€. Mittlerweile bekommt das alles so ein Geschmäckle, dabei habe ich dennoch ironischerweise Verständnis aufgrund der aktuellen Situation. Ich bin Mobilfunk Kunde bei VF, Internet beziehe ich anscheinend noch über UM. (Mag sein, dass VF dann warum auch immer keine Möglichket hat, auf mich als Internet-Kunden zurückzugreifen)

 

Geht es da jemandem ähnlich? Smiley (traurig)

Mehr anzeigen
Highlighted
Netz-Profi

Nur der Vollständigkeit halber: auch ich habe einen neuen Thread offen, denn die Probleme sind wieder da! Trotz "Konfiguration" des Routers durch die Moderation, trotz neuer Multimediadose, trotz Profikabel des Technikers von der Dose zum Router.

 

Resultat: extreme Spikes von Loss und Ping in SÄMTLICHEN Online-Games, die ich spiele: CS:GO, CS 1.6 und PUBG. 

PingPlotter zeigt einen durchschnittlichen Ping in den ersten 2 Hops von über 100 mit Spikes von über 200. Ähnlich dann nochmal auf dem Routing-Weg über Kassel.

 

Aber angeblich hat das ja alles nichts mit den Paketverlusten zu tun, weil, Zitat Moderation: "der Ping im Ziel normal ist".

Mehr anzeigen
Highlighted
Netzwerkforscher

Ein Update von mir:

 

Am 23.04. habe ich eine alte Vodafone-Station Arris TG3442DE mit der jüngsten Firmware durch eine neue Vodafone-Station Arris TG3442DE mit der ältesten Firmware ausgetauscht. Wie erwartet habe ich seit dem Austausch keinen Paketverlust mehr, was wahrscheinlich bis zum Update auf die jüngste Firmware so bleiben wird.

 

Inzwischen habe ich den Verdacht, dass der Paketverlust an DOCSIS 3.1 liegt und nicht an der Vodafone-Station Arris TG3442DE mit der jüngsten Firmware, da ja bei anderen Kunden der Paketverlust auch mit Routern anderer Hersteller auftritt.

 

Außerdem habe ich speziell bei der Vodafone-Station Arris TG3442DE den Verdacht, dass der Anschluss mit der ältesten Firmware nicht über DOCSIS 3.1 läuft und erst mit der jüngsten Firmware über DOCSIS 3.1 läuft, was erklären könnte, wieso mit der ältesten Firmware kein Paketverlust auftritt, während mit der jüngsten Firmware Paketverlust auftritt.

 

Weiß jemand, ob es für mich als Kunde möglich ist zu überprüfen, ob mein Anschluss aktuell über DOCSIS 3.1 läuft, bzw. ob DOCSIS 3.1 bei einer Vodafone-Station Arris TG3442DE mit der ältesten Firmware aktiviert ist?

Mehr anzeigen
Highlighted
Netz-Profi

Hatte ich schon erwähnt, dass die Nichtbearbeitung der Beiträge aus Sammelthreads durch die Moderation eine absolute Frechheit ist,?

Mehr anzeigen