Menu Toggle

Aktuelle Eilmeldungen:

 

Kabel: Ausfall Internet und Telefon im Raum Berlin in den Abendstunden

 

Mein Vodafone APP:  Log In aktuell nicht möglich
Mein Vodafone-App:  Vodafone Pässe können nicht mehr kostenlos geändert werden bei iOS

E-Mail: Neue SPAM-Welle bei Vodafone & Arcor Mail-Accounts.

 

Nähere Infos dazu findest Du im Eilmeldungsboard

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Sammelstelle: Paket loss
GELÖST
Gehe zu Lösung
Highlighted
Digitalisierer
Digitalisierer

Kurzer Zwischenstand:

Vodafone hat mir gestern eine neue Vodafone Station zugeschickt. Mit dieser habe ich nun schon seit 24 Stunden keine Packet Loss Probleme, allerdings ist auf dieser auch noch die Firmware "01.01.117.01.EURO" drauf und bis heute früh hatte ich auch eine feste IP4 Adresse, seit heute morgen ist diese wohl wieder weg (es gab auch einen automatischen Neustart gegen 5 Uhr) und im Router steht bei IP4 0.0.0.0. Packet Loss ist aber noch nicht da. Ich bin gespannt wie es sich die nächsten Tage entwickelt, besonders wenn die Box ein neues Firmware Update eingespielt bekommt. Ein Fortschritt ist es für den Moment auf jedenfall, sonst musste ich gefühlt 3-4 Mal am Tag den ollen Router neustarten um WebEx, Teams, Discord oder Online Games sinnvoll verwenden zu können.

 

Was mir jetzt zum ersten Mal aufgefallen ist: Bei dem Gerät steht "Hardware-Typ & Version:  5". Keine Ahnung welche Version ich vorher hatte, ist mir leider nicht aufgefallen. Aber vielleicht gibts ja wirklich eine Version wo die Probleme nicht bzw. weniger auftreten.

Mehr anzeigen
Highlighted
Smart-Analyzer

Könnte es dann gut sein, dass die Firmware das ganze verursacht ? 

Mehr anzeigen
Highlighted
Netzwerkforscher

@brotleuchte 

 

Mit eigener Hardware wirst Du seitens Vodafone eh immer zur Fehleranalyze seitens der Hotline Probleme haben. Dort wird dir immer gesagt werden "schließen sie unsere Hardware an".

Geht mir mit meinem TC4400 Modem genauso und trotzdem geht es nicht voran....

Zur FritzBox 6660 gibt es hier einen schönen Thread

https://www.vodafonekabelforum.de/viewtopic.php?f=67&t=40811

 

Mehr anzeigen
Highlighted
Netzwerkforscher

Ich habe auch mal eine Störungsmeldung erstellt: https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Internet-TV/Paketverlust-mit-der-Vodafone-Statio...

 

@sav Wie schon mehrfach erwähnt liegt der Paketverlust mit der Vodafone-Station TG3442DE höchstwahrscheinlich (teilweise) an der aktuellsten Firmware. Mit der vorinstallierten Firmware 01.01.117.01.EURO tritt kein Paketverlust auf, mit der aktuellsten Firmware 01.02.037.08.EURO.PC20, die du früher oder später bekommen wirst, tritt Paketverlust auf. Wegen Hardware-Typ & Version: Bei mir steht bei meiner aktuellen Vodafone-Station TG3442DE hinter Hardware-Typ & Version eine 7, was möglicherweise an der aktuellsten Firmware liegt. Ich bekomme aber im Laufe des Tages eine neue Vodafone-Station TG3442CE geliefert und werde dann schauen, was bei der neuen Vodafone-Station TG3442DE hinter Hardware-Typ & Version steht.

 

Mehr anzeigen
Highlighted
Digitalisierer
Digitalisierer

@Credipede 

Hast du TG3442CE und TG3442DE nur ausversehen durcheinander geworfen oder gibt es tatsächlich zwei unterschiedliche Modelle?

Ansonsten wird es dir wohl genau so gehen wie mir. Alte FW und hoffentlich kein PL. Bin aber trotzdem gespannt ob ich das Update auf die neue FW bekomme und die Probleme dann anfangen. Dann kann ich die Kiste dem Support wenigstens um die Ohren hauen. Bisher erzählen die einem ja immer, dass es keine bekannten Probleme mit der FW gibt...

Mehr anzeigen
Highlighted
Netzwerkforscher

@sav Ich hab aus Versehen Vodafone-Station TG3442CE anstatt Vodafone-Station TG3442DE geschrieben, leider passiert mir das öfters.

 

Den Kundenservice-Aussagen wie "Es gibt keine bekannten Probleme" sollte man bei diesem Problem keinen Glauben schenken. Wenn man Glück hat erwischt man einen/eine der seltenen, kompetenten Kundenservice-Mitarbeiter/Kundenservice-Mitarbeiterinnen, der/die sich mit Technik auskennt und dem/der Begriffe wie "Packet Loss", "Pingplotter", "Firmware" und "Firewall" und co. bekannt sind. Interessanterweise habe ich bisher immer nur am späten Abend oder in der Nacht einen/eine der seltenen, kompetenten Kundenservice-Mitarbeiter/Kundenservice-Mitarbeiterinnen erwischt.

Mehr anzeigen
Highlighted
Smart-Analyzer

Manchmal denke ich, dass ist mit Absicht, um die 5€ teuere Fritz-Box sich anzuschaffen.

Mehr anzeigen
Highlighted
Smart-Analyzer
Mehr anzeigen
Highlighted
Highspeed-Klicker

@techniklaie19  schrieb:

Manchmal denke ich, dass ist mit Absicht, um die 5€ teuere Fritz-Box sich anzuschaffen.


Das glaube ich nicht da ja auch Nutzer mit Fritzboxen (eigene und Leihgeräte) mit Problemen zu kämpfen haben. Es handelt sich eindeutig nicht um ein Vodafone Box exklusives Problem (auch wenn die konkreten Gründe durchaus variieren können). Es scheint eher so als wenn es (zumindest ein Teil) auf das Netz allgemein zurückzuführen ist. Was es natürlich nicht besser macht. 

Mehr anzeigen
Highlighted
Netzwerkforscher

@sav Wie schon mehrfach erwähnt liegt der Paketverlust mit der Vodafone-Station TG3442DE höchstwahrscheinlich (teilweise) an der aktuellsten Firmware. Mit der vorinstallierten Firmware 01.01.117.01.EURO tritt kein Paketverlust auf, mit der aktuellsten Firmware 01.02.037.08.EURO.PC20, die du früher oder später bekommen wirst, tritt Paketverlust auf. 


Auch wenn ich damit Postings von @seelo2010, mir & anderen wiederhole. 

  • Es tritt mit/ohne Arris Vodafone Station auf
  • Es tritt mit/ohne Technicolor Vodafone Station auf
  • Es tritt mit/ohne FritzBox auf
  • Es tritt mit/ohne Bridge Mode auf
  • Es tritt sowohl mit der FW 01.01.117.01.EURO als auch mit 01.02.037.08.EURO auf.

Die Häufung bei den Vodafone Stations mit FW 01.02.037.08.EURO lässt sich ganz einfach damit erklären, dass das der aktuelle von Vodafone ausgegebene STANDARD-Kabelrouter und die regulär ausgespielte Firmware ist. 

 

Jeder Fall ist individuell zu betrachten und ich habe mir hier im Board mittlerweile VIELE angesehen.
Um bei diesem mächtigen Wort zu bleiben: Höchstwahrscheinlich....

  • ... ist es nicht die Firmware.
  • .... und in einigen Fällen ist nicht mal das Netz von Vodafone die Ursache.

 

Ich habe mir deinen Thread @Credipede mal durchgelesen:

  • Unzählige Router (bzw. deren Firewall) verwerfen ICMP-Requests (Pings) weil das "Müll-Traffic" ist. Dein Ping auf easybox.local bzw. den lokalen Namensraum (192.168.0.1) ist quasi bedeutungslos. 
  • Bei allen anderen Screenshots hast du keinen Packetloss am Ziel-Hop. Das heißt nichts anderes, als dass verlorene Pakete auf dem Weg "nachgefordert und angekommen" sind. 

Du beschreibst leider nicht, wo du konkrete Probleme mit Packetloss hast.

Kannst du die von dir gepingten Seiten (Google, Twitter) im Browser aufrufen? Ja? Dann ist da auch kein "kritisches" Problem, selbst wenn einzelne Pakete unterwegs draufgehen, da keine zeitkritische Anwendung. Hättest du echten Paketverlust, wäre der Aufruf der Seite nicht / nur stark verzögert möglich.

Beim Gaming? Dann wäre netzwerkseitig eine Paketverfolgung zu diesen Servern notwendig. Alles andere ist Kaffeesatz lesen.

Mehr anzeigen