Antworten

Sagemcom FAST5460 always losing conection

Hello everyone, first let me say sorry for the message in english my German is still not that good.

 

i've been having a problem with my router. for the last 4 days i haven't been abble to use my internet conection and phone services. the router keeps rebooting and it won't mainteen a conection. 

 

What can i do to resolve this problem?

 

Thanks in advanced

Best Regards

Nuno Ricardo

Highlighted
Moderatorin

Re: Sagemcom FAST5460 always losing conection

[ Editiert ]

Hello, Nuno Ricardo,

I'd love to take a look. Please send me a PN with your data (name, customer number, date of birth and address). Then please report again here in the article.

 

Regards

Anett

Re: Sagemcom FAST5460 always losing conection

Hello Anett, 

 

thank you for you reply. details sent.

Regards

Nuno

Moderator

Re: Sagemcom FAST5460 always losing conection

Hi @NunoRicardo,

 

i would like to send you a technician, could you send me a mobilenumber via private message where they can make an appointment with you? Smiley (fröhlich)

 

Regards

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Moderatorin

Re: Sagemcom FAST5460 always losing conection

Hello Nuno Ricardo,

 

there has already been an appointment with a technician today. He left a note that the line is isolated poorly and that a new line starting from a different flat must be installed. For that he needs to access the flat below you. If you talked to your neighbours and can provide this access we may make a new task.

 

Kind regards

Claudia

Alles Easy How To Hilfe !