Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Rufnummern regisitrieren - Fritz 6591 - keine Verbindung
Gehe zu Lösung
DanielSchw78
Netzwerkforscher

Hallo zusammen,

 

Infos vorab:

- Anschluss Red Business 200 wurde umgestellt auf Red Business 1000

- Dienstag 21.09 Geschäftskundenhotline angerufen mit der Bitte den 200 Vertrag auf 1.000 upzugraden.

- Irgendwann im Laufe der Nacht Dienstag/Mittwoch oder MIttwoch früh wurde "der Anschluss" umgestellt.

- Bisherige Hardware Fritzbox 6490Cable EIGENE Hardware !! (Vodafone Mietbox 6490 liegt hier ebenfalls noch).

 

Eigene Hardware ist notwendig da hinter der Fritzbox eine Telefonanlage hängt welche die SIP Daten durchreichen muss, - das ist mit der Vodafone Fritzbox nicht möglich. Dieser Status ist auch so im Kundenprofil bei Vodafone hinterlegt.

 

Seit Mittwoch vormittag kann keine Rufnummer mehr bei Vodafone registriert werden =  Totalausfall Telefon seit Mittwoch für das ganze Büro ! - Gut dachte ich, - liegt vielleicht daran das da erst die neue Fritzbox (6591) dran muss.

Donnerstag kam dann die Mietbox (6591) von Vodafone sowie auch eine baugleiche Fritzbox-6591 als "Fremdgerät". Die Vodafone-Box kann wenn ich Sie anschliesse die Rufnummern registrieren, - die eigene Fritzbox kann das (warum auch immer) nicht.

 

- Eigene Box ist natürlich aktiviert, SIP Zugangsdaten wurden nochmals neu im Kundenportal angefordert, - per past&copy eingetragen. Eigener Router wurde schon mehrmals auf Werkseinstellungen gesetzt, immer wieder neu konfiguriert, diverse Einstellmöglichkeiten getestet, - ich komm einfach nicht weiter die Rufnummern zu registrieren.

Fehlermeldung in der Fritzbox ist: "Gegenstelle antwortet nicht. Zeitüberschreitung".

Internetzugang funktioniert !, nur die Rufnummern wollen nicht.

 

Mir scheint das es eher an der Umstellung des Anschlusses liegt als an der eigenen Box, - da wie oben geschrieben schon am Mittwoch mit der "alten 6490 eigenen Fritzbox" schon keine Rufnummern mehr registitriert werden konnte, - Internet aber auch hier noch funktionierte. - Und das mit den Rufnummern bis dato 2-3 Jahre auch so funktionierte... (alter Thread: https://forum.vodafone.de/t5/Archiv-St%C3%B6rungsmeldungen/Unregelm%C3%A4%C3%9Fige-Verbindungsabbr%C...)

 

Diverse Anrufe bei der Hotline bringen mich nicht weiter, einfachste Aussage ist "Vodafone Box funktionert, - Rest ist nicht mein Problem". - Aktuell läuft noch 1 Ticket wo ich auf Rückruf warte.

 

Wer kann helfen ? - Telefon ist für das Büro schon irgenwie wichtig Smiley (zwinkernd)

 

Gruss

Daniel.

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
pRo-Marco
Moderator

Hi DanielSchw78,

 

es scheint, als handelte es sich hier um ein regionales Problem. Laut den Kollegen der Fachabteilung, wurde dies gestern Abend gelöst. Wie schaut es aktuell bei Dir aus?

Viele Grüße

Marco



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
18 Antworten 18
DanielSchw78
Netzwerkforscher

Update:

Der Herr von der Hotline konnte mir auch nur den Tip geben IPv6 zu aktivieren (schon geschehen unter oben rechts 3Punkte - Erweiterte Ansicht -> aktiviert / Internet / Zugangsdaten / IPv6: Haken bei: IPv6-Unterstützung aktiv, "Native IPv4 Anbindung verwenden" aktiviert) und nochmals ein neues SIP Passwort zu generieren (auch nochmals gemacht).

 

Leider bringt mich das auch nicht weiter. Für die Rufnummern wird weiterhin angezeigt:

7 Rufnummern aktiv, davon keine registriert

 

Edit:

Auszug aus dem Log:

 
Anmeldung der Internetrufnummer +49911xxxxxx war nicht erfolgreich. Ursache: Gegenstelle antwortet nicht. Zeitüberschreitung.
Anmeldung der Internetrufnummer +49911xxxxxxx war nicht erfolgreich. Ursache: Gegenstelle antwortet nicht. Zeitüberschreitung.
Anmeldung der Internetrufnummer +49911xxxxxxx war nicht erfolgreich. Ursache: Gegenstelle antwortet nicht. Zeitüberschreitung.

 

 

Mehr anzeigen
DanielSchw78
Netzwerkforscher

Nochmals von vorne.

 

- Neues SIP Passwort im Kundenportel generiert (ohne Sonderzeichen, nur Zahlen und Buchstaben).

- FritzBox 6591 auf Werkseinstellungen zurückgesetzt.

- 10 Minuten gewartet.

- Fritzbox neu angemeldet.

- Erweiterte Ansicht --> unter IPv6 Natives IPv4 aktiviert

- Eigene Rufnummer eingetragen (erstmal nur 1 von 7 Stk.).

 

Fehlermeldung im Ereignisslog bleibt die gleiche:

Anmeldung der Internetrufnummer +49911xxxxxxx war nicht erfolgreich. Ursache: Gegenstelle antwortet nicht.

 

 

Ich vermute jedoch weiterhin dass das mit der "Umstellung der leitung" zu tun hat. - Nicht mit den SIP Daten / Fremdbox etc.. Warum ??:

Ab dem Tag der "Umstellung der Leitung" von 200 auf 1.000 am Mittwoch den 22.09. hat die registrierung der Rufnummern bei Vodafone nicht mehr geklappt!. Hier wurde ca. 3 Jahre lang eine eigene Fritzbox 6490 betrieben. Diese konnte sich bis zur Umstellugn einwandfrei anmelden. An dieser Fritzbox wurde nichts geändert!

Die Vodafone Fritzbox 6591 und auch die eigene Fritzbox 6591 wurden erst am Donnerstag 23.09 geliefert und angeschlossen.

 

- Geändert hat sich aber die Leitung !

 

Bitte Vodafone-Team !!  Werft einmal einen Blick auf mein Problem! Es handelt sich hier um einen Businessanschluss - Wir haben hier im Büro kein Telefon !.

 

 

Mehr anzeigen
Kurtler
SuperUser

Funktioniert es denn mit der Leihfritzbox auch nicht?

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Mehr anzeigen
DanielSchw78
Netzwerkforscher

Doch, - mit der leihbox funktionieren die Leitungen (grüne Lampe vor den Rufnummern).

 

Achtung: Gefährliches Halbwissen:

Die Vodafone-FritzBoxen registrieren soweit ich weiss die Rufnummern nicht über SIP sondern "irgendwie" anders über die Kabelleitung.

Mehr anzeigen
Kurtler
SuperUser

Das, was du meinst, wäre nur bei einem Standardrouter so, da würde das über VoC (Voice over Kabel) und nicht per SIP Daten funktionieren. Bei der Fritz Leihbox geht das auch über SIP Daten. Nur werden diese automatisch gezogen bzw. sind schon aufgespielt.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Mehr anzeigen
DanielSchw78
Netzwerkforscher

OK. - Habe einfach zuviel Foren die letzten 3 Tage durchgelesen um evtl. des Problems "Herr zu werden".

Da liest man viel, -auch viel Quatsch..

 

Das bringt mich und meine Fritzbox jedoch nun leider noch nicht weiter...

 

Edit:

der sip.kabelfone.vodafone.de ist ja die IP: 88.134.209.241

lt. meinen tracert komme ich jedoch da nicht an.

 

tracert sip.kabelfon.vodafone.de

Routenverfolgung zu sip.kabelfon.vodafone.de [88.134.209.241]
über maximal 30 Hops:

 1 <1 ms 1 ms 1 ms fritz.box [192.168.1.1]
2 11 ms 8 ms 9 ms ip-77-24-0-74.web.vodafone.de [77.24.0.74]
3 9 ms 9 ms 9 ms ip5886df7e.static.kabel-deutschland.de [88.134.223.126]
4 10 ms 12 ms 8 ms ip5886c19b.static.kabel-deutschland.de [88.134.193.155]
5 16 ms 16 ms 18 ms 145.254.3.124
6 17 ms 24 ms 18 ms 145.254.1.148
7 17 ms 17 ms 16 ms 145.254.1.147
8 * * * Zeitüberschreitung der Anforderung.
9 * * * Zeitüberschreitung der Anforderung.

 

 

 

Mehr anzeigen
Kurtler
SuperUser

Da könnte dir dann sowieso nur ein Mod weiterhelfen.

 

Die Einstellung nativ IPv4 hast du ja schon gemacht, Werksreset ausgeführt, ich hoffe ohne Einspielung eines Backups,  mehr kann man dir da nicht raten.

 

Und ob dir dann auch ein Mod viel weiterhelfen kann ist fraglich, VF supportet keine eigenen Geräte. Da wäre AVM der richtige Ansprechpartner.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Mehr anzeigen
DanielSchw78
Netzwerkforscher

Hallo,

 

ja Danke erstmal. - Ich hoffe das sich dazu ein Mod meldet, - wie gesagt vermute ich ja den "Knoten" bei der Leitungsumstellung (da vorher alles geklappt hat).

Mit AVM hatte ich ebenfalls schon ein paar mal Kontakt. - Lt. deren Auskunft liegt es bei der Fehlermeldung am "Telefondienstleister". "Unsere Box funktioniert einwandfrei, - die kennen wir ja wohl am besten, oder meinen Sie nicht ?"... O-Ton Hotline AVM. - Wir können Ihren hier nicht weiterhelfen, - rufen Sie bei Ihrem Anbieter an.

 

€dit:

- Ja, - KEIN Backup eingespielt, - alles mit der Hand eingestellt.

Mehr anzeigen
Martin59
Moderator

Hallo DanielSchw78,

 

in welchem Bundesland wohnst Du denn ?

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen