Störungsmeldungen Internet, TV & Telefon Kabel

Red Internet & Phone 1000 Cable - Dauerhaft nicht mehr als 130 mbits
Highlighted
Smart-Analyzer

Hallo Vodafone,

leider war es nicht möglich einen telefonischen Support zu bekommen, daher hoffe ich hier auf Hilfe.
Ich habe den Vertrag Red Internet & Phone 1000 Cable.
Leider ist davon nichts zu spüren. Der Downstream ist dauerhaft bei um die 130Mbits, Latenz und Upstream sind soweit okay.
Normalerweise hängt der PC an ein einer Powerlan Verbindung, aber auch der direkte Anschluss am Modem hilft nicht.
Browser habe ich verschiedene versucht (sogar Edge...). Windows 10 ist auf dem neuesten Stand.
Seit dem 17.10. sind die Geräte angeschlossen, die Störung bestand seit dem ersten Tag, unabhängig von der Uhrzeit.
Da es in dem Mietshaus bereits in der Vergangenheit nötig war, das ein Techniker zu Besuch kommt, schätze ich wird dies auch bei mir der Fall sein.

 

Vorab vielen Dank für jegliche Hilfe und viele Grüße!

 

Mehr anzeigen
11 Antworten 11
SuperUser
Modemwerte?

Powerlan ist klar, da kommt du niemals an die 1000. Nicht mal auf 400.
Und Gigabit-LAN? (ja, auch neue (!!) PCS/Laptops werden noch mit 100Mbit Lan ausgeliefert...
Es gibt kaum etwas auf dieser Welt, das nicht irgend jemand ein wenig schlechter machen kann und etwas billiger verkaufen könnte, und die Menschen, die sich nur am Preis orientieren, werden die gerechte Beute solcher Menschen.
-------------------

Meine Beiträge sind als normaler User geschrieben. Trete ich in meiner Funktion als SuperUser auf, so ist dies durch kursive Schrift gekennzeichnet. 



Mehr anzeigen
App-Professor

@denschnet 

Hast Du seinen Beitrag richtig gelesen?

Er schreibt, dass auch direkt am Modem nur 130 Mbit's ankommen.

Mehr anzeigen
Smart-Analyzer

Hi denschnet,

 

danke für deine Mühe.

 

Verbaut ist ein Realtek 8111H Gigabit controller .  Sollte also auf dem Papier auch okay sein.

Power LAN ist verständlich, aber wie gesagt. Auch der direkte Anschluss bringt keine Verbesserung.

(Zur Info, ich nutze das TP-Link TL-PA8030P KIT 1300Mbit)

Meinst du mit Modemwerte die Signalwerte? Die sind im ersten Post als PDF beigefügt.

Wenn du etwas anderes meinst, gib gerne Bescheid!

 

Beste Grüße

Mehr anzeigen
SuperUser

Ah sorry, PDF übersehen. Anhänge stehen ja seit dem neuen Deisgn nur unter "mehr anzeigen". Nervt....
Die Modemwerte sind in Ordnung, wenn ich nicht irre. um 0 und Über 33.

 

Das wäre übrigens erstmal völlig irrelevant @Yiruma ob am Modem 100, 500 oder 4000 ankommen mitels LAN. Wenn die Modemwerte Mist sind, kommen da auch mal 0 an.

Es gibt kaum etwas auf dieser Welt, das nicht irgend jemand ein wenig schlechter machen kann und etwas billiger verkaufen könnte, und die Menschen, die sich nur am Preis orientieren, werden die gerechte Beute solcher Menschen.
-------------------

Meine Beiträge sind als normaler User geschrieben. Trete ich in meiner Funktion als SuperUser auf, so ist dies durch kursive Schrift gekennzeichnet. 



Mehr anzeigen
Moderatorin

Hallo Curamba,

 

ich möchte mir gern Deinen Anschluss anschauen, dafür brauche ich Deine Kundendaten (Adresse, Geburtsdatum, Kundennummer). Sende diese bitte per PN und schreib dann nochmal hier im Thread.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Smart-Analyzer

Hallo Claudia,

 

habe dir eine PN geschickt.

 

Vielen Dank und Grüße!

Mehr anzeigen
Moderator

Hi Curamba,

 

ich finde nichts, was die Bandbreite beeinträchtigen würde. Ich habe den Anschluss jetzt einmal neu synchronisiert. Schau mal bitte, wie es jetzt aussieht.

 

Viele Grüße

Marco

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Smart-Analyzer

Hi Marco,

 

besten Dank für deine Mühe.

 

Leider scheint es nicht geholfen zu haben.

Ich habe zwar bisher nur Abends testen können, hatte aber nie mehr als 100 Mbit/s.

Gefühlt ist es eher schlechter geworden.

 

Ich habe auch verschiedene Kabel versucht, ohne Besserung.

 

LG

 

Alex

Mehr anzeigen
Moderator

Hallo Curamba,

 

versuche es bitte einmal einen Speedtest am Vormittag. Sonst bitte einmal im Netzwerk irgendeine Datei von PC zu PC/NAS verschieben, um zu schauen ob es dort auch schon Probleme gibt.

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen