Antworten
Highlighted
Smart-Analyzer

Red 200 MBit Leitung liefert nur noch magere 25 MBit

[ Editiert ]

Hallo Support Team,

 

seit nun mehr als einer Woche kämpfe ich mit meiner 200er Leitung. Im Juni diesen Jahres nachdem ich zu Vodafone gewechselt bin hatte ich noch ganz passable Geschwindigkeiten zwischen 70 und 130 MBit.

 

Momentan bin ich bei mageren 20-25MBit angelangt und dies zu unterschiedlichen Zeiten und wie gesagt seit mehr als einer Woche.

Auch merke ich, dass das Wifi zuhause nicht stabil funktioniert. Oft komme ich nach Hause und merke nach einer Stunde, dass ich immer noch mit dem Handynetz verbunden bin. Unter den WLAN Einstellungen im Handy sehe ich dann oft ein Kommunikat, dass keine Internetverbindung besteht. Meistens hilft dann ein Neustart des Routers/Modems.

 

So langsam habe ich das Gefühl, dass irgendwas mit der Version der Firmware nicht in Ordnung ist. Vor allem bin ich mir nicht sicher, aber ich denke, dass die Box sich die neuen Versionen selber runterlädt und aktualisiert. 

 

Ich wäre sehr dankbar wenn jemand auf mein Problem schauen könnte. Momentan zahle ich für eine 200er habe aber quasi eine 32er.

 

  1. Was ist genau gestört (Vollständiger Ausfall oder Einschränkungen der Geschwindigkeit)?Einschränkungen der Geschwindigkeit. Max. 25MBit. Getest über WLAN sowie LAN
  2. Was sagt die Störungsabfrage?Alles ist anscheinend ok
  3. Habt Ihr mit Hilfe der Checkliste einen Reset durchgeführt?Ja, hat nichts gebracht.
  4. Nur bei Geschwindigkeitsproblemen: Habt Ihr Speedchecks gemacht? Ja, zu verschiedenen Zeiten über längeren Zeitraum
  5. Seit wann besteht die Störung?Seit mehr als einer Woche
  6. Hat der Anschluss bereits funktioniert?Ja
  7. Welche Hardware nutzt Du (z.B. EasyBox 803 / FRITZ!Box 7490)?CH7466E mit Firmware Version 4.50.20.3
  8. Welche LED's leuchten an Deinem Router in welcher Farbe?4 grüne
  9. Leuchten, blinken oder pulsieren die LED's?Leuchten
  10. Gab es Unwetter in meiner direkten Umgebung in jüngster Vergangenheit?Nein

 

Edit: bitte auf die korrekte Boardauswahl achten! Daher von "Störungsmeldungen Internet, TV & Telefon DSL" zu "Störungsmeldungen Internet, TV & Telefon Kabel" verschoben.

Betreff: Red 200 MBit Leitung liefert nur noch magere 25 MBit

@mart3

 

Poste einmal die Signalpegel des Routers als Screenshot, Benutzeroberfläche öffnen: http://kabel.box

Modem anklicken >Kabelmodem >Verbindungen diese Werte posten (Down und Upstream).

 

Gruss

 

Methusalem1

Smart-Analyzer

Betreff: Red 200 MBit Leitung liefert nur noch magere 25 MBit

Hallo @Methusalem1,

 

anbei die Screenshots mit den Signalpegeln.

 

Wie interpretiert man diese Werte?

Betreff: Red 200 MBit Leitung liefert nur noch magere 25 MBit

@mart3

 

Verbunden über Lan oder Wlan?

Treten die Einschräkungen nur zu bestimmten Zeiten auf (Abends,Wochenende) oder ganztägig?

Ich habe dir einmal eine Tabelle mit den Werten angehängt.

 

Gruss

 

Methusalem1

Smart-Analyzer

Betreff: Red 200 MBit Leitung liefert nur noch magere 25 MBit

[ Editiert ]

Also ich habe direkt über ein LAN Kabel (1Gbit) die Tests ausgeführt und zum Vergleich mich dann mit dem 5Ghz Wifi Hotspot verbunden (hab beiden unterschiedliche Namen geben). Die Werte sind fast identisch.

 

Früh morgens hab ich dann noch ein Factory Reset des Kabelmodems gemacht. Wie oben schon erwähnt habe ich beide AP (2.4 und 5 GHz) unterschiedliche Namen gegeben. Danach sah alles eigentlich super aus, speed tests ergaben fast 180Mbit. Gut, dachte ich mir, liegt wohl daran, dass es früh morgens (9 Uhr) ist. Am späten Nachmittag so gegen 17 Uhr sah das ganze auch noch ganz gut aus ~120MBit.

 

Jetzt um 22 Uhr bin ich wieder bei 25-40MBit angelangt. Über LAN leider auch ähnliche Werte.

 

Ich hoffe nicht, dass das normal ist.

 

Achso, ist es normal, das die kabel.box die Seiten oft sehr langsam lädt? Ich spiele schon mit dem Gedanken mir eine Fritzbox zu holen und dann mal ein paar Tests zu machen, denn die ständigen Wifi Abbrüche und das langsame Laden geben mir zu Denken übrig. 

 

 

P.S. Laut der Tabelle ist dann anscheinend alles ok bei mir...

 

 

Smart-Analyzer

Betreff: Red 200 MBit Leitung liefert nur noch magere 25 MBit

Ne, also da kann was nicht in Ordnung sein. Momentan (21 Uhr) bin ich bei schwachen 10Mbit angelangt. Kann doch echt nicht sein.

Betreff: Red 200 MBit Leitung liefert nur noch magere 25 MBit

@mart3

 

Warte bitte einmal bis sich ein VF-Mod in deinem Beitrag meldet, der wird dir mehr dazu sagen können, dies kann aber einigeTage dauern.

Ich vermute es handelt sich um eine Segmentauslastung.

 

Gruss

 

Methusalem1