Störungsmeldungen Internet, TV & Telefon DSL

Siehe neueste
Re: Rauschen und Knacken nach kurzer Zeit beim telefonieren
Gehe zu Lösung
Carlossa2019
Netzwerkforscher

Hallo Zusammen, ich bin nicht der 1. hier mit diesem Problem, aber es nervt mich zunehmend und daher sehe ich diesen Weg als der am geeignetsten an.

 

Ich habe mein Kabelmodem, das mit dem blanken Rohr als FußSmiley (zwinkernd)), dort über den Adapter mein Gigaset Telefon angeschlossen. Die Basisstation des Telefons steht ca. 1,5 Meter entfernt vom Kabelmodem. Ich bin fast nicht mehr in der Lage, ohne Rauschen, Knistern und Knacken über mein Festnetztelefon zu telefonieren.

 

Das ganze beginnt meisten nach ca. 20 Sekunden des Gesprächs und wird bei mir tatsächlich auch von der Gegenseite wahrgenommen.

Ich habe es tatsächlich schon mit einer anderen Steckdose für das Telefon versucht, ein anderes Telefon auch ausprobiert. Es hat sich nichts geändert. Wir sind ein wenig am Verzweifeln und wissen nicht mehr so recht weiter. WLAN ist meiner Meinung nach am Modem abgestellt.

 

Am Modem hängt für das WLAN noch eine 7590 Fritzbox....die an dem ganzen aber nicht Schuld sein kann, da es auch knisterte, als diese noch nicht angeschlossen war.

 

Danke für Tips und Hinweise.

 

 

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Tina
Moderatorin

Hallo Carlossa2019,

 

danke Dir. Teste es bitte ohne einen Verteilersteckdose und gib mir ein Feedback. Sollte die Nebengeräusche weiterhin auftauchen, will ich mir noch Deine Anschlusswerte ansehen. Dafür brauche ich Deine Kundendaten. Sende mir Deine Kundennummer, Name, Geburtsdatum und Anschrift in einer Privatnachricht zu. Sobald Du mir die Nachricht geschickt hast, melde Dich noch einmal hier im Thread.

 

Beste Grüße

Tina

 

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
5 Antworten 5
Tina
Moderatorin

Hallo und herzlich willkommen Carlossa,

 

schön, dass Du hier bist.

 

Damit wir den Grund für diese nervigen Nebengeräusche finden, muss ich Dir einige Fragen stellen. Nimm Dir bitte einen kurzen Moment Zeit sie zu beantworten und eventuell noch nicht durchgeführte Maßnahmen direkt umzusetzen.

 

Alle Kabel und der TAE Adapter sitzen fest? Hast Du sie mal neu ein- und ausgesteckt (auch TAE Adapter)?

Hast Du den Kabelrouter schon einmal für mindestens 2 Minuten vom Strom getrennt und neu gestartet? Wurde auch ein Werksreset durchgeführt?

Hängt der Kabelrouter direkt an der Steckdose oder an einem Verteiler? Falls an einem Verteiler, kannst Du ihn bitte direkt mit der Steckdose verbinden?

Hast Du ggf. ein anderes Telefon, welches Du zur Testzwecken anschließen kannst?

Sind dir irgendwelche Störung an Deinem Internetanschluss aufgefallen?

 

Liebe Grüße

Tina

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Carlossa2019
Netzwerkforscher

Hallo Tina, danke für Deine Nachricht!

 

Alle Kabel und der TAE Adapter sitzen fest? Hast Du sie mal neu ein- und ausgesteckt (auch TAE Adapter)?

Ja das habe ich bereits mehrfach gemacht

Hast Du den Kabelrouter schon einmal für mindestens 2 Minuten vom Strom getrennt und neu gestartet? Wurde auch ein Werksreset durchgeführt?

Ein Werksreset wurde nicht gemacht, stromlos war das Modem bereits mehrere Male

Hängt der Kabelrouter direkt an der Steckdose oder an einem Verteiler? Falls an einem Verteiler, kannst Du ihn bitte direkt mit der Steckdose verbinden?

Das kann ich mal ausprobieren, zur Zeit hängt die Box an einer Verteilersteckdose

Hast Du ggf. ein anderes Telefon, welches Du zur Testzwecken anschließen kannst?

Ich habe es mit einem anderen Telefon bereits versucht und habe dort die gleichen Störgeräusche!

Sind dir irgendwelche Störung an Deinem Internetanschluss aufgefallen?

Nein, ansonsten habe ich mit meiner Leitung zur Zeit keinerlei Problem, die üblichen Schwankungen bei beim Downloadergebnis, aber immer erträglich

 

 

Mehr anzeigen
Tina
Moderatorin

Hallo Carlossa2019,

 

danke Dir. Teste es bitte ohne einen Verteilersteckdose und gib mir ein Feedback. Sollte die Nebengeräusche weiterhin auftauchen, will ich mir noch Deine Anschlusswerte ansehen. Dafür brauche ich Deine Kundendaten. Sende mir Deine Kundennummer, Name, Geburtsdatum und Anschrift in einer Privatnachricht zu. Sobald Du mir die Nachricht geschickt hast, melde Dich noch einmal hier im Thread.

 

Beste Grüße

Tina

 

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
Carlossa2019
Netzwerkforscher

Hallo Zusammen,

 

es lag scheinbar tatsächlich daran, dass das Modem in einer Mehrfachsteckdose mit vielen anderen Geräten eingesteckt war und gestört wurde.

Seit ich das Modem in einer "normalen" Steckdose nutze, habe ich keinerlei Nebengeräusche mehr.

 

Vielen Dank für die Hilfe Tina!

Und schöne Grüße

 

 

Mehr anzeigen
Tina
Moderatorin

Hallo Carlossa2019,

 

super. Smiley (fröhlich) Kannst Du mir noch verraten, von welchem Hersteller die Verteilersteckdose ist (bitte per Privatnachricht)?

 

Liebe Grüße

Tina

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen