Menu Toggle

Einschränkung von GigaTV Net und GigaTV App

Bei GigaTV Net und der App kann es aktuell zu einer eingeschränkten Nutzbarkeit kommen. Bei der App kommt es zu Problemen mit dem Login, die Fehlermeldung lautet Nutzername/ Passwort-Kombination fehlerhaft. Bei GigaTV Net kann es zu einem Ausfall der Sender und dem Hinweis 601 kommen. Wir geben in diesem Thread Updates zum Status der Störung. 

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

RTL und Sat1 fehlen
Moderator

Hey,

 

ich hab mal die Lösung entfernt Smiley (zwinkernd)

 

@Peter165, Danke. Smiley (fröhlich)

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
SuperUser

@KlausMz  schrieb:

Gegen Mittag hatte ich dann wieder Bildstörungen bei Sat1 und RTL.


Das ist großer Murks.

Nur am TV selber? Die Xoro hatte Empfang?

Keine Ahnung aber kannst du da irgendwie ne Regelmäßigkeit erkennen?

Der Pegel und der SNR am Modem ändern sich nicht?

 


KlausMz  schrieb:

Während am TV kein Bild für beide Sender zu sehen waren, hatte ich auf dem TV Stick im Keller jeweils ein visuell einwandfreies Bild. Da gibt es keine Möglichkeit die Signalqualität anzeigen zu lassen.


Was für einen Stick nutz du? Mit der Software die mit dem Stick mitgeliefert wurde?

Ansonsten, wenn der Stick zu dem Zeitpunkt ein Bild hatte, das Signal dürfte dann auch an der Dose am TV ankommen.

 


KlausMz  schrieb:

Bei der Gelegenheit mal eine Frage: Was wäre denn der optimale Pegel direkt an einer Anschlussdose ?


65dB(µV), da ist nach oben und nach unten "Luft", weil der Pegel schwankt.

Der nutzbare Pegelbereich ist aber größer als nur dieser Durchschnittswert.

QAM64, das trifft z.B. für RTL und Sat.1 zu, da liegt der Bereich bei 50 - 67dB(µV).

Bei QAM256 z.B. die HD Sender, da liegt der Berich von 55 bis 73dB(µV).

Allerdings kommt das Signal bei dir schon mit unterschiedlichen Pegeln an, eine Frequenz einzeln zu regeln, nicht machbar bei dir zu Hause.

 


KlausMz  schrieb:

PS:

Ich habe gestern in meiner Euphorie das Thema als gelöst markiert, kann man das wieder zurücksetzen ?


Verständlich, @Tobias hats ja korrigiert.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Humax HDR4100
Yamaha RX-V500D mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG
FritzBox 6590 200Mbit
Mehr anzeigen
Netzwerkforscher

Hallo,

so, da bin ich noch mal, nicht erschrecken.Lachender Smiley

 

Heute Morgen waren die beiden Sender da, heute Mittag so gegen 15:30 waren beide Sender am TV weg, 0 bei Signalstärke und 0 bei Qualität.

Der XORO der über die Radiobuchse angeschlossen ist zeigte gleichzeitig 90% Stärke und 75% Qualität.

Der Stick an der Buchse im Keller (über meinen PC) hatte für beide Sender visuell ein einwanfreies Bild.

Der Stick ist ein

Hauppauge WinTV-HVR-930C (1114xx)
mit WinTV8 Original-Software.

 

So gegen 19:00 Uhr waren dann wieder beide Sender einwandfrei zu empfangen, Signalstärke 91 und Qualität 3 grüne Balken 100 als Anzeige und keine (!) Bitfehler.

 

Um 22:00 beides Sender am TV weg und am XORO und am Stick da.

 

Ist doch Verrückt oder, ich kann da auch keine Regelmäßigkeit erkennen.

 

Ich würde ja auch eine Firma beauftragen, die mir das richtet, aber ich weiß keine Firma zu der ich da Vertrauen hätte. Außerdem, halte ich jede Wette, dass das gerade funktioniert wenn der kommt.

 

Ich habe sowas auch gerne selbst in der Hand, früher (ich bin ein älteres Semester) konnte ich meinen Röhrenfernseher auch selbst reparieren und habe das auch für die Verwandschaft gemacht. Ich habe noch ein Oziloskop zu Hause und alle Messgeräte die man damals benötigt hat. Auch die Fernsehantennenanlage war ja auch vergleichsweise einfach.

Ich weiß, keine Sorge das ist nicht mehr vergleichbar. Ich erzähle das nur, um meine Motivation zu erklären, warum ich das unbedingt selbst in den Griff kriegen will. Mit Deiner/Eurer Hilfe.

 

Ich habe mir mal ein einfaches Pegelmessgerät bestellt, für 102.-€. Die opfere ich mal noch bevor ich jemand beauftrage.

Hier mal der Link zum Gerät:

https://www.voelkner.de/products/223312/Axing-Pegeltestgeraet-fuer-Kabelempfangsanlagen-BZU-10-00.ht...

Gibt es auch bei Amazon und hat überwiegend gute Bewertungen. Müsste spätestens übermorgen geliefert werden.

 

Was ist eigentlich von einem Dämpfungsregler zu halten, der ja bis zu 20 dB Dämpfung einstellbar ist ?

 

Wie immer vielen Dank für Deine Bemühungen.

Gruß

Klaus

Mehr anzeigen
Netzwerkforscher

Hallo,

hier mal noch ein Bild aus 3 Zeitpunkten jeweils SAT1.

Ohne weitere Worte.BildD.jpg

 

Gruß

Klaus

Mehr anzeigen
SuperUser

Hallo,

ne hab mich nicht erschreckt, sondern bin davon ausgegeangen das du dich nochmal meldest.

Alles andere wäre ja merkwürdig.

 

Die Geschichte mit dem TV mehr als seltsam.
Wird bei der Anzeige auch die Frequenz mit angegeben?
Da ja generell was ankommt, würde ich schon meinen, von der Empfangseite ist alles in Ordnung.
Bleibt der TV, wie schon erwähnt, versuch mal den in die Werkseinstellung zu versetzen und dann alles neu einrichten.


Und ja, das mit der Motivation, schon alleine um rauszukriegen warum, würd ich da auch nicht locker lassen.

Zu diesem Meßgerät, ich glaub das hilft dir nicht wirklich.
RTL, Sat.1 sind digital auf 122 Mhz, der Meßbereich fängt aber erst mit 188 (bis 230) Mhz an und das auch nur für analog, was aber nicht mehr zu empfangen ist.
Digital könntest du Bereich von 334 - 374 Mhz überprüfen.
https://helpdesk.kdgforum.de/sendb/belegung.html
Bundesland, Wohnort raussuchen, dann sieht du deine Senderbelegung.

 

Dämpfungsregler, in deinem Fall wohl nicht notwendig, ansonsten wenn der Pegel zu hoch ist kann das helfen.

 

Der USB Stick, jupp hab ich auch, aber den 16(XXX).
Allerdings nur zu Hobbyzwecken.
Daneben noch einen Win TV Solo HD, der kann DVB-T2, das deutsche aber nur wenn auf dem Wiedergabegerät ein HEVC Decoder installiert ist.
Software, die Originale hat warum auch immer bei mir nicht funktioniert, verwende diese: http://www.dvbviewer.com/de/index.php
Ne Demo-Version gibt es da: http://www.dvbviewer.com/de/index.php?page=demo

Allerdings kostet die Vollversion 20€, find aber die sind so schlecht nicht angelegt.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Humax HDR4100
Yamaha RX-V500D mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG
FritzBox 6590 200Mbit
Mehr anzeigen
Netzwerkforscher

Hallo,

heute Abend 19:00 Uhr hatte ich wieder ein einwandfreies Bild bei SAT1, 100% und keine Bitfehler.

Habe wieder ein Bild gemacht, aber muss ich glaube ich nicht mehr zeigen.

 

Morgen kommt das Messgerät. Ich habe das mit der Frequenz auch gesehen, habe mir aber gedacht, es muss ja ohnehin irgendwie gemittelt werden. Ich werde das mal testen und berichten.

Ich werde mit dem Gerät sorgsam umgehen, dann kann ich es auch wieder zurück geben.

Ich werde auch noch mal ein 2. TV an der Dose anschließen, das normalerweise an einer kleinen Sat-Schüssel hängt.

Das ist so ein kleines 60cm Gerät das ich, wenn SAT1 nicht zu kriegen ist, mal schnell anschließe.

 

Aber alles erst Donnerstag oder Freitag. Morgen gehe ich mit einem Freund wandern.

 

Vielen Dank für den Link, aber das war mir bekannt und den habe ich auch bei meinen Browser Favoriten.

 

Den Stick habe ich nur noch selten verwendet, der ist jetzt nur durch die Probleme in den Vordergund geraten.

Dadurch, dass man auch über die Fernsehsender via Internet TV bekommt, haben diese Stick doch an Bedeutung verloren. Ich werde da kein Geld mehr ausgeben.

 

Wie immer vielen Dank.

Gruß Klaus

Mehr anzeigen
SuperUser

@KlausMz  schrieb:

Hallo,

heute Abend 19:00 Uhr hatte ich wieder ein einwandfreies Bild bei SAT1, 100% und keine Bitfehler.

Habe wieder ein Bild gemacht, aber muss ich glaube ich nicht mehr zeigen.

Bitte zeige das Bild mit allem was da anzeigt wird vom TV.

 


KlausMz  schrieb:

kommt das Messgerät. Ich habe das mit der Frequenz auch gesehen, habe mir aber gedacht, es muss ja ohnehin irgendwie gemittelt werden. Ich werde das mal testen und berichten.


Ja, mach das und berichte.

 


KlausMz  schrieb:

Ich werde auch noch mal ein 2. TV an der Dose anschließen, das normalerweise an einer kleinen Sat-Schüssel hängt.

Das ist so ein kleines 60cm Gerät das ich, wenn SAT1 nicht zu kriegen ist, mal schnell anschließe.


Wenn der TV die Sender zu Gesicht bringt aber dein Philips TV nicht, hm, wo liegt dann das Problem?

An dem für Sat bestimmten TV bestimmt  nicht.

 

Langsam kommt mir der Verdacht, da dein TV auch nicht mehr der neueste ist, der hat Problem mit der Umstellung von S03, jetzt D122.

S03 da war die Mittelfrequenz vor der Umstellung im Herbst 2012, 121 Mhz.

Nach jener Umstellung wurde aus S03 mit 121 Mhz, S03 mit 122 Mhz.

Und wenn du bis zum Ende der Analogaustrahlung analog gesehen hat, ist das nicht aufgefallen.

Deswegen auch der Rat, den TV auf Werkseinstellung zu stellen.

 

Das du den Link kennst, in Ordnung, auch das du da betreffs des Sticks nicht mehr investieren willst.

Aber Fernsehen via Internet, ne ganz andere Geschichte.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Humax HDR4100
Yamaha RX-V500D mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG
FritzBox 6590 200Mbit
Mehr anzeigen
Netzwerkforscher

Hallo,

ier noch das Bild von Heute 19:00 Uhr.Bild5.jpg

 

Das Philips TV hatte ich ja schon auf die Werkseinstellungen zurückgestellt und einen neuen Suchlauf durchgeführt. Nach der Analogabschaltung am 26.02.2019.

Wurde ja auch allgemein geraten dazu. Und ja, das Philips TV ist nicht das neueste, ist von 2013.

An das TV habe ich auch schon früher gedacht, aber es kann doch nicht sein, dass das Gerät im Tagesverlauf von 100% gut zu "Kein Programm verfügbar" solche Zustände hat. Entweder es geht, oder es geht nicht.

Mit dem Fernseher als Ursache bin ich inzwischen eher skeptisch. Wir werden sehen, ich probiere es Do oder Fr mit dem anderen Gerät aus.

 

Und dass TV über Internet ne andere Geschichte ist, ist mir klar, da vermische ich nichts.

Ich wollte damit nur zum Ausdruck bringen, dass diese Sticks nicht mehr so benötigt werden.

 

Gruß

Klaus

Mehr anzeigen
SuperUser

Hallo,

 

Danke für das Foto.
Wenn man nicht zufälligerweise weiß auf welchem Sender die angezeigte Sendung läuft, nicht zu erkennen welcher Sender das ist.
Ein bißchen dürftig diese Anzeige finde ich.
Aber dafür kannst du ja nichts.
Anderes Gerät probieren, in Ordnung, kannst dir ja auch da mal die Werte für denTV Empfang ansehen.

Bei der Ursache bist du skeptisch, ja, aber woran denkst du als Ursache?
Wenn USB Stick und Xoro Bild un Ton liefern, kommt auch was an.
Das Merkwürdige nur beim TV, mal gehts, mal nicht???
Wäre die Signalstärke zu hoch, Pixelbildung, zu niedrig ebenfalls Pixelbildung. Aber nichts von dem.
Und der gleiche TV bei deiner Schwägerin die bstimmt woanders wohnt, sprich ne andere Hausanlage.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Humax HDR4100
Yamaha RX-V500D mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG
FritzBox 6590 200Mbit
Mehr anzeigen
Netzwerkforscher

Vielen Dank für Deine Antwort.

 

den Sender sieht man doch, etwas dunkel zwar aber deutlich. Rechts unten im Bild.

 

19:00

6  Sat.1

 

Die 6 ist der Speicherplatz den ich für Sat.1 belegt habe.

 

Ich habe das Pegelmessgerät bekommen und mal gemessen

70 db +/- 2,5 dB für Digital 334 - 374 MHz.

Sowohl an der Dose im Keller als auch an der Dose im WZ an der das TV hängt.

 

Heute Abend 19:03 hatte ich wieder ein super Bild, um 22:00 Uhr war es wieder weg. Gestern war ja um 19:00 Uhr das Bild weg. Morgen im Laufe des Tages werde ich mal das andere TV versuchen.

Ich bin heute nicht mehr dazu gekommen.

 

Gruß

Klaus

Mehr anzeigen