Störungsmeldungen Internet, TV & Telefon Kabel

RTL und Sat1 fehlen
Netzwerkforscher

Hallo,

nein, ein extra Kabel habe ich nicht verwendet.

Kabel zum Fernseher abgeklemmt, Stecker dran und in die Dose eingesteckt. > Bild weg

Wieder zurück gebaut > Bild wieder da.

 

Aktuell ist das Bild weg, bei direktem Anschluss wie bisher, nicht über die MMD Dose.

 

Soll ich mal ein extra Kabel verwenden ?

 

Gruß

Klaus

Mehr anzeigen
SuperUser

@KlausMz  schrieb:

 

RTL und Sat1 sind jetzt (11:25) wieder weg.

Signalstärke: 4

SQ 0 BER: 15000 und mehr.


Poste bitte was da genau angezeigt wird, wenns geht per Foto.

 


KlausMz  schrieb:

Die Sender sind ja je nach Uhrzeit vorhanden.


An der Uhrzeit wohl eher nicht, die Sender werden ja pemanent eingespeist.

Oder irgendwas stört, zu bestimmten Zeiten.

 

 

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Humax HDR4100
Yamaha RX-V500D mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG
FritzBox 6590 200Mbit
Mehr anzeigen
SuperUser

@KlausMz  schrieb:

Soll ich mal ein extra Kabel verwenden ?


Wenn du kannst, Ja.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Humax HDR4100
Yamaha RX-V500D mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG
FritzBox 6590 200Mbit
Mehr anzeigen
Netzwerkforscher

Hallo,

anbei mal ein paar Bilder.

Erläuterungen im Bild.

 

Was auffällt, um 15:15 Uhr war das Signal beim Anschluss an der MMD per extra Kabel besser als um 17:12 Uhr, da war es umgekehrt.

 

Irgendwie habe ich doch den Eindruck, dass bei der Installation was falsch gemacht wurde.

Bis wohin genau ist eigentlich Vodafon zuständig?

 

Danke und Gruß

Klaus

 

MitKabel2.jpgDirekt2.jpgDirekt1.jpgMitKabel1.jpg

Mehr anzeigen
SuperUser

Hallo,

 

Danke für die Bilder.

 

In der Tat das ist merkwürdig.
Nur bei Sat.1/RTL so?

Merkwürdig finde ich nur, das beim Foto von 17:12 der BER von der Angabe genauso gut wie um 15:15 ist. Nur eben keine Signalqualität?

 

Ich würde das Kabel von der MMD zum TV entfernen, da einen Abschlußwiderstand einbauen und nur noch über den TV Anschluß der MMD den TV anschließen.

Überprüf bitte auch mal ob die Schrauben für den Innenleiter festsitzen.
Überprüf bitte wenn es da wieder Probleme gibt ob sich beim Kabelmodem auch der Pegel/SNR ändert.

 

Falsch bei der Installation aus meiner Sicht, erstens das Kabel welches zum TV geht sieht an der Dose merkwürdig aus, als ob die Abschirmung irgendwie entfernt wurde.
Zweitens, das an diesem Kabel keine Dose dran ist.


Die Verantwortung, bei TV Empfang, im Normalfall bis zum HÜP (Hausübergabepunkt).

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Humax HDR4100
Yamaha RX-V500D mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG
FritzBox 6590 200Mbit
Mehr anzeigen
Netzwerkforscher

Hallo,

ich wollte mich noch mal kurz melden.

Die Schrauben des Innenleiters sitzen fest. Auch der Schirm ist ordentlich angebracht. Der Schirm ist einfach nur unordentlich umgebördelt. Das hat der Techniker damals etwas liederlich gemacht.

Ich habe heute Abend noch mal nachgesehen und festgestellt, dass noch mehr Sender fehlen.

Zusätzlich zu Sat1 und  RTL fehlen Pro7, SuperRTL und Kabel1. Die Frequenzen der anderen Sender liegen ja mit 442 und 394 MHz weit von den 122 MHz weg. Es sind übrigens alle keine HD Sender, die Privaten habe ich nicht als HD.

Die jetzt neu fehlenden Sender waren vor der Analogabschaltung garantiert da. Die Analogabschaltung war bei uns am 26.02.2019 ab 00:00 Uhr.

Ich habe dann am Morgen einen Sendersuchlauf gemacht und die Sender nach meinen Vorlieben neu sortiert.

Dabei waren alle Sender da. Ich hatte bei der Prüfung scheinbar einen günstigen Zeitpunkt erwischt.

2-3 Tage später ist mir aufgefallen, dass SAT1 und RTL fehlen, die anderen Sender habe ich nicht nachgesehen.

Ich habe noch mal 2 Fotos angehängt.

1x die Daten des TV und 1x die Daten des XORO mit ca. 20 sec. Unterschied. Der XORO zeigt ein gutes Bild und gute SS und SQ, wärend das TV kein Bild zeigt.

Ich habe noch PRO7 probiert, am TV kein Bild aber gleichzeitig am XORO 90% SS und 100% SQ, demzufolge dort einwandfreies Bild. Bilder habe ich da jetzt keine gemacht.

 

Ich werde die anderen Sender am Sonntag mal mit dem extra Anschlusskabel probieren.

Und werde mir auch mal ein Abschlusswiderstand besorgen (Conrad ist in Mannheim nicht weit weg von mir) und über die MMD anschließen.

Ich möchte mich noch mal ausdrücklich für die Hilfe bedanken.

Gruß

Klaus

 

Bild1.jpgBild2.jpg

Mehr anzeigen
Netzwerkforscher

Hallo,

kleines Update (10:15):

Sat1 und RTL sind da, dafür ist Pro7 weg.

Status am Fernseher: SS:90 SQ:0

Gleichzeigig am XORO

SS: 90

SQ: 100

Einwandfreies Bild.

 

Gelegentlich habe ich auch noch einen USB Fernsehstick an diesem Kabel hängen. Auch damit habe ich nicht die geringsten Probleme.

Ich bin heute Mittag bei meiner Schwägerin (gleicher Fernseher, gleiches PLZ Gebiet (671xx), da werde ich mal die ganze Konfiguration dort nachsehen.

 

Gruß

Klaus

Mehr anzeigen
SuperUser

Hallo Klaus,

 

langsam wirds spannend.

Abgesehen das das da mit Pegel und Signalquali irgendwas nicht hinhaut, der TV selber das Problem?

Alle die privaten in SD wurden ja nicht verschoben sondern sind auf ihrer Frequenz geblieben.

Auch wenn du RTL HD nicht sehen kannst, genauso wie Vox HD.

Geh bitte mal auf diese Sender und poste mal die Empfangswerte.

 

Was den Xoro angeht, ein Pegel von 77% und ne Signalqualität von 63%, alles andere als optimal.


KlausMz  schrieb:

Gelegentlich habe ich auch noch einen USB Fernsehstick an diesem Kabel hängen. Auch damit habe ich nicht die geringsten Probleme.


WLAN Stick?

Und klar, wenn der über WLAN funktioniert hat das mit Kabelempfang nichts zu tun.

 

Noch eines, überlege dir bitte deine Abkürzung, die für die Signalstärke ist nicht die beste, dann schreib lieber Pegel, ich weiß was gemeint ist.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Humax HDR4100
Yamaha RX-V500D mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG
FritzBox 6590 200Mbit
Mehr anzeigen
Netzwerkforscher

Hallo Peter,

vielen Dank für Deine Nachricht.

Ich habe noch weitere Neuigkeiten.

Ich war heute bei meiner Schwägerin (die mit dem gleichen Fernseher) und da ist RTL und SAT1 auch weg. Sie hatte das noch gar nicht bemerkt.

Als ich nach Hause gekommen bin, habe ich mal einen weiteren Fenseher probiert, den ich im Bügelzimmer meiner Frau stehen habe und der normalerweise über eine kleine Satellitenschüssel betrieben wird. Den habe ich mal mit einem kurzen Kabel an der MMD angeschlossen und einen Sendersuchlauf gestartet. Und siehe da, alle Sender sind da. Mit Grün sowohl bei Signalstärke als auch bei der Qualität. Leider werden da keine Zahlen angezeigt, sondern nur 3 Farben, rot, orange und grün. Das Gerät ist so ein 62cm Billigheimer, aber mit HD Auflösung. Zum gleichen Zeitpunkt hatte ich an dem Philips TV (32PFL7406K/02) keinen Emfang (Bildschirm dunkel und "Kein Signal" als Hinweis).

 

Und der TV Stick ist natürlich kein WLAN, dass ich hier WLAN mit Kabel vergleiche solltet Du mir nicht zutrauen.

Der hat einen ganz normalen Antennanschluss, wo ich gelegentlich ein Antennkabel anschließe das vom Kablel zum Fernseher abzweigt. Und wie gesagt, da habe ich immer alle Sender. Der Stick hat keine Infos zum Signal.

Das Ding ist gerade mal so groß wie ein Daumen, bietet aber HD. Das größte Teil daran ist die 75 Ohm Antennendose.

 

Was den XORO betrifft so hatte der mal Signalstärke 90 und Signalqualität 100, während gleichzeitig am Fernseher nicht zu sehen war. Wie ich weiter oben schon mal geschrieben habe.

 

Die Hinweise verdichten sich, dass es am Fernseher liegt. Ich habe auch mal geprüft, ob eine neuere Firmware für das TV von Philips verfügbar ist. Scheint aber nicht der Fall zu sein, es gibt keine neuere Version. In der Versionshistorie der Firmware habe ich auch keine Hinweise auf Emfangsprobleme gefunden. Ich werde morgen mal den Fernseher den ich jetzt probiert habe (und der geht) direkt neben meinen Philips stellen und dann direkt mal das Antennkabel umstecken.

Ich bin heute zu spät nach Hause gekommen, sonst hätte ich das heute noch probiert.

Ich werde dann auch mal nach den Signalen der privaten HD Sender sehen.

 

Es bleibt spannend. Ich werde berichten.

Es ist auch nicht so tragisch, da wir relativ selten SAT1 und RTL schauen. Und wenn, kann ich es immer noch über den XORO aufnehmen, was wegen der Werbung eh praktischer ist. Aber trotzdem hätte ich gern das Problem gelöst.

 

Vielen Dank einstweilen für die Unterstützung.

Gruß

Klaus

Mehr anzeigen
SuperUser

Hallo Klaus,

 

Danke für den Bericht.

Die Empfangswerte, haste da mal bei deiner Schwägerin nachgesehen?

 

Was den TV angeht, jupp das letzte Update scheint es wohl 2013 gegeben zu haben.

Keine Ahnung obs was bringt außer ein Haufen Nacharbeit und weiß auch nicht ob du das schon gemacht hast, den TV mal in den Werkszustand versetzen.

 

Hm, einen TV Stick an einem TV, ne auf die Idee würd ich nicht kommen, hab ja selber auch welche.

Was ist das für einer, bin da neugierig.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Humax HDR4100
Yamaha RX-V500D mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG
FritzBox 6590 200Mbit
Mehr anzeigen