Menu Toggle

Aktuelle Interneteinschränkung im Großraum Bremen

In und um Bremen kann es zu einem Ausfall des Internets, Bandbreitenproblemen und einer eingeschränkten Erreichbarkeit von IPv4-Seiten kommen. Teilweise können sich GigaTV-Boxen auch nicht an der Cloud anmelden. Wir sagen Bescheid, wenn wir mehr erfahren. 

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

RTL und Sat1 fehlen
Netzwerkforscher

Hallo zusammen,

 ich habe folgendes Problem.

Seit einiger Zeit (noch vor der Analogabschaltung) fehlt RTL und Sat1. Ich wollte jetzt die Analogabschaltung abwarten und habe einen neuen Sendersuchlauf gestartet. Kein Erfolg, RTL und Sat1 ist weg.

Das Antennenkabel ist ohne Dose direkt an der Hauseingangsbox (WISI MINI VX81) angeschlossen. Die Installation wurde von Kabeldeutschland/Vodafon bei der Umstellung von Telekom zu Vodafon durchgeführt. Ich habe TV, Telefon und Internet über Vodafon.

Im Wohnzimmer habe ich einen kleinen Verteiler angeschlossen für den Fernseher und einen XORO Empfänger.

Das XORO Gerät empfängt RTL und Sat1 einwandfrei. Auch wenn ich den Fernseher ohne Verteiler direkt anschließe fehlt RTL und Sat1.

Meine Schwägerin wohnt 12 km weiter und hat ebenfalls Vodafon und exakt den gleichen Fernseher. Sie kann RTL und Sat1 einwandfrei empfangen.

Das Problem ist jetzt nicht so dringend, da ich RTL und Sat1 über die XORO Box schauen kann. Meistens nehme ich die Sender wegen der Werbung ohnehin auf.

 

Was kann ich tun?

Mehr anzeigen
80 Antworten 80
SuperUser

@KlausMz  schrieb:

Das Antennenkabel ist ohne Dose direkt an der Hauseingangsbox (WISI MINI VX81) angeschlossen. Die Installation wurde von Kabeldeutschland/Vodafon bei der Umstellung von Telekom zu Vodafon durchgeführt. Ich habe TV, Telefon und Internet über Vodafon.


Hm, wenn wie du schreibst, das Kabel direkt an den Hausanschlußverstärker (HAV) geht, wie erfolgt dann der Anschluß für Internet/Telefon? Letzteres über DSL?

 

Welchen TV nutzt du bzw. deine Schwägerin?

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Humax HDR4100
Yamaha RX-V500D mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG
FritzBox 6590 200Mbit
Mehr anzeigen
SuperUser

Fehlen dir zufällig auch arte HD und hr HD?

 

Wenn ja, könnte es an "falschen" Kanalsucheinstellungen im TV liegen. Oder das Signal ist für den TV zu schwach/stark.

Mehr anzeigen
Netzwerkforscher

Hallo,

vielen Dank für die Antworten.

Es ist nicht ganz richtig, was ich vorhin geschrieben habe (sorry).

Das Antennenkabel geht vom HAV zu einer Verteilerdose (ca. 60cm daneben, über einen Kabelkanal, daher habe ich das nicht richtig interpretiert).

Aber die Verteilerdose hat 3 Anschlüsse, 2 sind frei und der 3. (oben, mitte) ist mit meinem Kabelmodem verbunden für PC (Internet) und Telefon. Ich denke, das dann von der Dose zum Fernseher abgehende Kabel ist direkt an der Dose angeschlossen. Ich werde den Kabelkanal morgen mal öffnen und nachsehen.

 

Wir haben beide ein Philips LCD-TV 32PFL7406K mit dem wir auch soweit zufrieden sind.

 

Ich habe jetzt im Moment (23:25) noch mal geprüft ob ArteHD und HessenHD vorhanden sind. Beide sind einwandfrei zu sehen.

Was mir aber jetzt verblüffenderweise aufgefallen ist, auch RTL und Sat1 ist da. War den ganzen Tag weg.

Kann das mit der Uhrzeit zusammenhängen?

Die Bandbreite wird ja mit weniger Benutzeren weniger ausgenutzt. Oder spielt hier die Bandbreite keine Rolle.

 

Ich wohne in einem Einfamilienhaus, die Kinder sind ausgezogen, sodass am Anschluss nur das Modem und 2 Geräte (Fernseher und XORO) hängen (über einen kleinen Verteiler).

 

Und um es noch mal zu sagen, das XORO Gerät das ich im Oktober 2018 gekauft habe hatte von Anfang an keine Probleme.

Und der Fernseher bei meiner Schwägerin geht ja.

 

Vielen Dank und gute Nacht

Klaus

 

 

Mehr anzeigen
SuperUser

@KlausMz  schrieb:

Das Antennenkabel geht vom HAV zu einer Verteilerdose (ca. 60cm daneben, über einen Kabelkanal, daher habe ich das nicht richtig interpretiert).

Aber die Verteilerdose hat 3 Anschlüsse, 2 sind frei und der 3. (oben, mitte) ist mit meinem Kabelmodem verbunden für PC (Internet) und Telefon. Ich denke, das dann von der Dose zum Fernseher abgehende Kabel ist direkt an der Dose angeschlossen. Ich werde den Kabelkanal morgen mal öffnen und nachsehen.


Die Verteilerdose ist, nach dem was du schreibst eine Multimediadose (MMD).

Und da sollte dann für den TV eine extra Dose vorhanden sein.

Eine Weiterleitung durch den Stammanschluß direkt zum TV kann zu Problemen führen, z.B. könnte da der Pegel zu hoch sein.

Allerdings der Verteiler dürfte dann das Signal wieder etwas dämpfen.

 


KlausMz  schrieb:

Ich habe jetzt im Moment (23:25) noch mal geprüft ob ArteHD und HessenHD vorhanden sind. Beide sind einwandfrei zu sehen.


Wenn bei dir die Analogabschaltung durch ist, dann wurden die beiden Sender von 114 auf 418 Mhz verlegt, es wäre dann schon etwas ungewöhnlich wenn die nicht zusehen wären.

 


KlausMz  schrieb:

Was mir aber jetzt verblüffenderweise aufgefallen ist, auch RTL und Sat1 ist da. War den ganzen Tag weg.

Kann das mit der Uhrzeit zusammenhängen?

Die Bandbreite wird ja mit weniger Benutzeren weniger ausgenutzt. Oder spielt hier die Bandbreite keine Rolle.


Hm, komisch, aber mit der Bandbreite selber hat das nichts zutun.

 


KlausMz  schrieb:

Ich wohne in einem Einfamilienhaus, die Kinder sind ausgezogen, sodass am Anschluss nur das Modem und 2 Geräte (Fernseher und XORO) hängen (über einen kleinen Verteiler).


Schau dir nochmals die Verkabelung an, vielleicht findest du ja doch noch was.


KlausMz  schrieb:

Wir haben beide ein Philips LCD-TV 32PFL7406K mit dem wir auch soweit zufrieden sind.


Möglicherweise reagiert der anders auf Probleme beim Empfang als der Xoro Receiver.

 

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Humax HDR4100
Yamaha RX-V500D mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG
FritzBox 6590 200Mbit
Mehr anzeigen
Netzwerkforscher

Hallo,

vielen Dank für Deine Nachricht.

Ich habe mal die Verkabelung aufgedröselt. Im Anhang ein Bild (Bild2).

Die Funktion des kleinen Dreifachverteilers (???) ist mir auch nicht klar.

Mir scheint auch, die ganze Verdrahtung (die von Kabeldeutschland durchgeführt, bzw. beauftragt wurde) nicht sehr professionell gemacht zu sein. Könnte es etwas bringen, wenn ich an das Fensehkabel einen Stecker montiere und das Fernsehgerät per Stecker an die Multimediadose anschließe?

 

Aktuell (15:48 ) habe ich RTL und Sat1 nur mit starken Bildstörungen (Siehe Bild 1). Heute morgen gegen 09:00 Uhr waren beide Sender einwandfrei zu bekommen. Mir scheint, es hängt doch mit der Tageszeit zusammen.

 

Danke und Gruß.

Klaus

Bild2.jpgBild1.jpg

 

Mehr anzeigen
SuperUser

Hallo,

 

Danke für die Fotos, das vom TV sieht mir sehr nach einem zu hohen Pegel aus.

 

Die Verteilung, der Abzeiger (kein Verteiler) macht schon Sinn, weil da eigentlich der Abzweig zum TV rangehört inklusive einer abschließenden Antennendose.

Der Ausgang, zum TV sieht mir sehr laienhaft aus, da sollte wohl eigentlich ein Abschlußwiderstand sein, original dürfte das nicht sein.

 

Was für einen Router nutzt du?

Kannst du von dem die Modemwerte posten?

 

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Humax HDR4100
Yamaha RX-V500D mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG
FritzBox 6590 200Mbit
Mehr anzeigen
Netzwerkforscher

Hallo,

vielen Dank für Deine Antwort.

Warum vermutest Du einen zu hohen Pegel ?

 

Wenn das sehr laienhaft aussieht, wie wäre es richtig ?

Und so wie das ist, ist das garantiert Original von Kabeldeutschland bei der Umstellung von Telekom so gemacht worden. Ich wohne alleine im Haus und weis was da passiert.

 

Was Router und Modem betrifft, so kann das damit doch nichts zu tun haben. Der Fernseher läuft weder über den Router noch über das Modem.

 

Bitte alles etwas genauer erklären, ich bin zwar kein absoluter Laie, aber trotzdem ist vieles fremd für mich.

 

Kann es Sinn machen, das mal ofiziell an Vodafon als Störung zu melden, damit da ein Techniker mal nachsieht ?

Mehr anzeigen
SuperUser

Und der Abzweiger kann schon sinnvoll sein - wenn das Signal sonst viel zu stark ist. In dem Fall hat der Techniker den Abzweiger einfach als Dämpfungsglied "missbraucht", welches 10 dB zusätzliche Dämpfung mitbringt.

 

Und ich muss @Peter165 zustimmen: Das Fehlerbild kann sowohl von zu hoher als auch von zu geringer Signalstärke verursacht werden - wenn man es mal auf das "alte" Analog-TV bezieht, war es bei zu geringer Signalstärke ein verrauschtes Bild, während bei zu hoher Signalstärke Doppelbilder entstanden. Und beim Digital-TV kann Ähnliches passieren - zu geringe Signalstärke und der Tuner im TV kann die einzelnen Stufen des Signals nicht mehr sauber auflösen, zu hohe Signalstärke und der Tuner übersteuert am Eingang.

 

Vergleiche es einfach mit einem "normalen" Gespräch - die Signalstärke entspricht dabei der Gesprächslautstärke. Zu gering, d.h. zu leise, und du verstehst ab einem gewissen Punkt nichts mehr, weil das Hintergrundrauschen im Vergleich zu dem, was gesagt wurde, zu laut wird. Zu hohe Signalstärke, also zu lautes Sprechen - besser gesagt schreien, führt ebenfalls dazu, dass du nicht mehr alles verstehst - weil dir die Ohren wehtun.

Mehr anzeigen
SuperUser

@KlausMz Bitte poste mal die Signalstärkewerte des Routers. Da dieser am gleichen Kabel wie der TV hängt, kann man dabei schon grob die Richtung ablesen, ob das Signal für den TV zu stark oder zu schwach ist.

 

Zumal es technisch gesehen kaum einen Unterschied zwischen dem Internet-Downstreamsignal und dem TV-Signal gibt. Beides wird mit der gleichen Modulation (QAM-256) und nahezu identischer Symbolrate (6.900.000 Symbole/s bei TV vs. 6.952.000 Symbole/s bei Internet) übertragen - um genau zu sein, ist der Internet-Downstream nichts anderers als eine Sammlung von vielen "komischen" TV-Sendern - und ja, de facto basiert EuroDOCSIS3.0 auf der DVB-C(1)-Spezifikation.

Mehr anzeigen